Google
[Clio III] audio connection box sur Clio 3
Planète Renault Index du Forum > Accessoires
reinerg
Petit nouveau
Inscrit le: 12 Sep 2015
Messages: 2
Message Jeu 17 Sep, 2015 07:41:27
 
Bonjour à tous

J'ai acheté et installé un Audio Connection Box sur ma Clio 3 de 2009, pour lire des MP3 sur une clé USB. Il fonctionne MAIS:
Pour l'activer il me faut impérativement mettre le contact puis brancher la clé USB et c'est OK, mais si je coupe le contact et que je le remets en route la clé USB ne fonctionne pas ! pour qu'elle fonctionne il me faut la débrancher puis la rebrancher et là c'est OK.
Je suis allé me renseigner chez Renault car je pensais qu'il fallait "activer la fonction chargeur CD avec l'outil CLIP", ils m'ont dit que ce n'était pas nécessaire et qu'ils n'ont pas encore rencontré ce problème.

Quelqu'un parmi vous aurait il une idée à me suggérer ?
d'avance je vous remercie. :)

Reinerg
last_editDernière édition par rpm91 le Jeu 17 Sep, 2015 09:19:45; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange malware
avatar
Inscrit le: 07 Sep 2006
Messages: 32795
Localisation: Parigot, tête de veau
Message Jeu 17 Sep, 2015 08:01:20
 
Bonjour et bienvenue,

C'est assez étonnant comme comportement de l'ACB. Tu as déjà essayé avec une autre clé USB ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
reinerg
Petit nouveau
Inscrit le: 12 Sep 2015
Messages: 2
Message Jeu 17 Sep, 2015 16:03:50
 
Hello Larry

Merci de t’intéresser à mon souci

Oui bien sûr j'ai essayé avec 3 clés différentes et le problème (et sa solution) est toujours le même.

toute suggestion est la bienvenue
à +
Renerg
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
toshiba65
Losange de Carton
Inscrit le: 29 Oct 2010
Messages: 107
Localisation: Tarbes
Message Ven 18 Sep, 2015 19:08:51
 
bonjour
as tu essayer d eteindre l autoradio par son bouton marche arret ,en laissant le contact ,puis le rallumer? :idea: si ta clee fonctionne par la suite ce serais peut etre qu il faudrais maettre ton autoradio sur une allimentation avant contact ou mettre le fil bleu generalement c est un fil qui alliment ,pour garder les memoires station etc ,j ai eu un probleme semblabe avec un multimedia chinois ,m effacer l heure et reglages pour le bluethoo sauf la radio ? j ai pris le fil antenne et mis sous tension avec un fusible et depuis c est ok ,sa coute rien d essayer :tourni: bonsoir

_________________
Mieux ce perdre dans sa passion que perdre sa passion ,laguna 2;2L 150cv 2002,cx turbo 2 ,trafic 4x4 ,R4 L,xantia 1,8 I ,laguna 3 previlege 2L 170 cv vehicule de demo
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Accessoires

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google