Google
[Clio III] 2 feux stop ne fonctionnent plus
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
Lorlucik
Petit nouveau
Inscrit le: 20 Avr 2017
Messages: 3
Localisation: Hussigny
Message Jeu 20 Avr, 2017 18:01:59
 
Bonjour à tous,
je vous présente mon problème, j'ai constaté que les feux stop gauche et droite ne fonctionnaient plus.
J'ai contrôle le fusible, et les ampoules OK, après quelques recherches sur le net on m'a indiqué de changé le contacteur sur la pédale mais pas d'améliorations...
Quelqu'un aurait une autre idée ?
Merci d'avance
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 31371
Localisation: Parigot, tête de veau
Message Jeu 20 Avr, 2017 18:09:37
 
Bonjour et bienvenue,

La lecture de ce sujet concernant les problèmes de feux arrières pourrait être utile :
http://www.planeterenault.com/forum/tous-modeles-reparati..el-regle-t34418.html

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Lorlucik
Petit nouveau
Inscrit le: 20 Avr 2017
Messages: 3
Localisation: Hussigny
Message Jeu 20 Avr, 2017 18:36:53
 
Merci, je vais voir si j'y trouve mon bonheur ! :D
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google