Google
[Clio II] Voyant ABS qui s'allume
Planète Renault Index du Forum > Technique [Electronique-Electrique]
Aller à la page 1, 2  >
RTA
Partenaire


_____________
Partenaire officiel
dooby
Losange de Carton
avatar
Inscrit le: 19 Sep 2005
Messages: 234
Localisation: Avignon
Message Jeu 29 Déc, 2005 16:05:08
 
Bonjour,

Depuis hier soir, lorsque je roule sur une route bosselée j'ai mon voyant ABS qui s'allume et qui disparait dès que je lache mon accélérateur...

J'ai bien refait le test, il s'allume quand j'accélère sur un route fortement bosselée (genre à 30kmh sur un chemin en terre) il s'allume, alors que ca ne devrais pas...

Ca l'a déja fait a quelqun ?

(PS : je parle bien du voyant frein ABS et non celui de l'ESP...)

_________________
-=CLIO 2 PHASE 2=-
Modèle 2005 1.6L16V Luxe Privilège
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Loïc
Membre d'honneur
avatar
Inscrit le: 27 Juin 2003
Messages: 2118
Localisation: Nantes
Message Jeu 29 Déc, 2005 16:15:24
 
As tu fait une recherche, car il me semble que souvant ce voyant s'allume quand un connecteur sous le siège conducteur se déglingue.

Rechercher va t'aider.

_________________
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
dooby
Losange de Carton
avatar
Inscrit le: 19 Sep 2005
Messages: 234
Localisation: Avignon
Message Jeu 29 Déc, 2005 16:18:15
 
ok merci ^^ c'eset vrai que je n'ai pas eu le réflexe. Si je trouve qqch je posterais ici pour rappel et un modo pourra fermer le sujet !!

_________________
-=CLIO 2 PHASE 2=-
Modèle 2005 1.6L16V Luxe Privilège
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Morex
Invité


Message Jeu 29 Déc, 2005 17:48:57
 
Loïc a écrit:
il me semble que souvant ce voyant s'allume quand un connecteur sous le siège conducteur se déglingue.

LE connecteur en question est celui du prétentionneur de ceinture et il allume le voyant d'airbags et non pas celui de l'ABS :wink:

Pour l'ABS il y a peut être un problème au niveau d'un capteur de roues qui déconne avec les vibrations. Par contre je ne voie pas la relation quand tu accélère ou pas. Je ne suis pas un pro de l'ABS, les spécialiste seront mieux répondre que moi a ce problème :wink:
last_editDernière édition par Morex le Jeu 29 Déc, 2005 21:26:48; édité 1 fois
  
 
pax2310
Losange de Carton
Inscrit le: 23 Déc 2005
Messages: 106
Localisation: Yvelines
Message Jeu 29 Déc, 2005 21:20:00
 
Bizzare ton voyant Dooby, comme l'a dis Morex il n'y a aucun lien (physique ou électronique) entre l'ABS et la pédale d'accélérateur... :roll:
Mais bon avec l'électronique on ne sait jamais...

Et si t'arrive vite en roue libre sur une route bosselée? T'a essayé?

_________________
Ex Clio II Initiale DCI100
Ex Mégane DCI120 Confort Authentique
Scénic III Privilège DCI 110 EDC Black avec pack xénon arrivé le 18/04/2011! :)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
dooby
Losange de Carton
avatar
Inscrit le: 19 Sep 2005
Messages: 234
Localisation: Avignon
Message Ven 30 Déc, 2005 11:25:40
 
Oui ca arrive ne roue libre aussi sur route bosselée en fait...

Mais a partir d'une certaine vitesse et uniquement quand ca vibre beaucoup(genre surtout quand c des galets (au bord du rhone) ou alors route vraiment défoncée).

Donc je pense que j'ai un soucis au niveau du capteur d'abs... Ce qui m'étonne le plus c'est que je ne freine pas ...

Il doit détecter un problème au niveau de mon capteur ....

Zarbi... Je vais surement passer chez renault et en profiter pour ma tite révision des 30 000...

Merci de votre sollicitude et je vous souhaite de passer de bonnes fêtes !!

_________________
-=CLIO 2 PHASE 2=-
Modèle 2005 1.6L16V Luxe Privilège
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
pax2310
Losange de Carton
Inscrit le: 23 Déc 2005
Messages: 106
Localisation: Yvelines
Message Ven 30 Déc, 2005 13:02:56
 
Tu a peut-être un fil coupé au niveau d'un contacteur, avec les bosses il touche une partie métallique et donc le voyant s'allume... Affaire à suivre

_________________
Ex Clio II Initiale DCI100
Ex Mégane DCI120 Confort Authentique
Scénic III Privilège DCI 110 EDC Black avec pack xénon arrivé le 18/04/2011! :)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
The race
Losange de cuir
avatar
Inscrit le: 27 Juil 2004
Messages: 643
Localisation: 78 & 85
Message Sam 31 Déc, 2005 18:19:25
 
J'ai retrouvé un dossier qualité/fiabilité sur la Clio, et dans les défauts, il parle du voyant ABS, même si se défaut est censé être corrigé depuis fin 2001 (donc qui ne concerne pas ta Clio), sa peut aider :wink:

ABS. Allumage inopiné du témoin d'alerte
Cause technique: oxydation des contacts électriques de la centrale ABS, manque d'étanchéité du câblage
Remède usine: fabrication revue (12/01)
Remède sur précedents modèles: remplacement des contacteurs et/ou du cablage

_________________
ex->CLIO II PACK SPORT 1.5 dCi 70 3p noir nacré (2006)
actuelle-> Mégane II coupé GT 2.0T :P
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
Zoom-Zoom
Losange d' Acier
Inscrit le: 26 Aoû 2006
Messages: 2995
Message Dim 16 Déc, 2007 13:32:49
 
Je déterre ce sujet car j'ai un problème similaire avec ma Clio II immatriculée en juin 2002 (mais je ne sais pas quand elle a été fabriquée, après décembre 2001 je suppose).

Le voyant s'allume, reste allumé jusqu'à ce que j'éteigne le moteur en général, mais parfois il s'éteint de lui-même. D'autres fois, il ne s'allume pas du tout. Hum ça sent le faux-contact a plein nez. Dommage sur une voiture qui 74000km :boude:
En plus, le voyant de l'antibrouillard s'allume à moitié quand les phares sont allumés et clignotent quand le clignotant est en fonction. Bref, mon tableau de bord ressemble à un sapin de Noël, ce qui est de saison :mrgreen:

2002 année de m... chez Renault :ko:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
c1j
Nouveau
Inscrit le: 11 Oct 2007
Messages: 13
Localisation: dijon
Message Mer 19 Déc, 2007 21:48:43
 
bonsoir,
j'ai eu le probleme sur clio 2 cela provenait d'une cible fendu sur une des transmissions.
voila j'espere que cela pourra aider.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Zoom-Zoom
Losange d' Acier
Inscrit le: 26 Aoû 2006
Messages: 2995
Message Mer 19 Déc, 2007 22:22:50
 
Merci pour ta réponse!

J'ignore ce qu'est une cible. Euh ça coûte cher à changer?
Sinon, tu parles de quel problème : le voyant ABS, le voyant de l'antibrouillard ou les deux en même temps?
last_editDernière édition par Zoom-Zoom le Mer 19 Déc, 2007 22:24:07; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
c1j
Nouveau
Inscrit le: 11 Oct 2007
Messages: 13
Localisation: dijon
Message Mer 19 Déc, 2007 22:48:00
 
zoom-zoom je parle de l'abs. la cible est une roue cannelé fixer sur la transmission donc a controler il ce peut que le probleme vienne de la.
je pense qu'elle ce detail mais je ne suis pas sur et pour le prix je ne peut pas t'aider.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Zoom-Zoom
Losange d' Acier
Inscrit le: 26 Aoû 2006
Messages: 2995
Message Mer 19 Déc, 2007 23:12:05
 
Si c'est bien le problème, l'ABS continue de fonctionner normalement?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
c1j
Nouveau
Inscrit le: 11 Oct 2007
Messages: 13
Localisation: dijon
Message Mer 19 Déc, 2007 23:44:54
 
quand le voyant abs est allume il ne fonctionne plus on se retrouve avec un freinage classique et sans repartition de freinage entre l'avant et l'arriere.donc a faire voir par un garagiste.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Totov
Losange de Bronze
avatar
Inscrit le: 10 Fév 2006
Messages: 3423
Localisation: 78 - Viroflay
Message Jeu 27 Déc, 2007 12:12:07
 
non, le répartiteur de freinage fonctionne toujour en voyant ABS. Il fonctionne différremment, mais il fonctionne.
C'est quand le voyant rouge freins est allumé qu'il n'y a plus de répartiteur.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lensois62rcl
Petit nouveau
Inscrit le: 12 Avr 2009
Messages: 7
Message Jeu 16 Avr, 2009 15:04:01
 
bonjour je me permets de me joindre a vous car j'ai un probléme d'abs sur ma clio 2 de 2002 chez renault il me demande 150 euros pour changer le capteur avant je voudrai savoir si je peux le remplacer moi même et si il ya des reglage a faire aprés le montage merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Totov
Losange de Bronze
avatar
Inscrit le: 10 Fév 2006
Messages: 3423
Localisation: 78 - Viroflay
Message Jeu 16 Avr, 2009 17:46:57
 
tu peux tout à fait le changer toi même, c'est assez simple, et il n'y a pas de réglage à faire.

Ils effaceraient certainement le défaut en mémoire dans le calculateur, mais si tu ne le fais pas ce n'est pas grave, roule un peu (une centaine de metres à plus de 15 km/h) et l'ABS verra que son capteur fonctionne de nouveau (le défaut sera encore en mémoire, mais tu n'auras plus le voyant, et ton abs fonctionnera correctement)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lensois62rcl
Petit nouveau
Inscrit le: 12 Avr 2009
Messages: 7
Message Sam 18 Avr, 2009 10:39:00
 
merci pour ta reponse j'ai plus qu'a checher un capteur d'occas car chez renault c'est du 90euros ht.bonne journee
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google