Google
[Clio II] Voiture qui ne démarre pas
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
Dilm
Petit nouveau
Inscrit le: 22 Avr 2015
Messages: 2
Message Mer 22 Avr, 2015 21:12:19
 
Bonjour,

Depuis quelques temps ma voiture avait du mal à démarrer. Jusqu'au jour ou elle n'a pas voulu démarrer.

Je met la clé et tout les voyants s'allumes normalement, le prechauffage s'éteint me signalent que je peux lancé le demarreur.La voiture tousse mais rien ne ce passe.
Niveau voyant tout est normal à toute les étapes du demarrage.

-J'ai changé les bougies de pre-chauffages.
-J'ai également verifié si du carburant arrive au niveau des injecteurs.
-Vérification de la courroie d'équipement et de celle de distribution.
-Aprés avoir soulevée la voiture du coté roue avant gauche et apres avoir mis la 2eme, j'ai vérifié si j'avais de la compression.
-Enfin j'ai demonté et mesuré la resistance du capteur point mort haut.

Si vous avez une idée du probleme, je suis intéressé.

ps: c'est une clio II 1.5 dci de 2002

Merci à vous :)
last_editDernière édition par Dilm le Mer 22 Avr, 2015 21:13:06; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
turborunner
Losange de Carton
avatar
Inscrit le: 30 Nov 2014
Messages: 231
Localisation: Toulouse
Message Mer 22 Avr, 2015 21:25:12
 
Bonjour,
Quelques idées en vrac: Ça dit quoi au niveau capteur arbre à came et vanne egr? Tu as un voyant défaut qui s allume?
Qu es ce qui te fait douter du calage de la distribution elle a été faite récemment?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Dilm
Petit nouveau
Inscrit le: 22 Avr 2015
Messages: 2
Message Mer 22 Avr, 2015 21:29:01
 
Bonjour turborunner

Aucun voyant de panne ne s'allume. Pour ce qui est de la courroie, non c'etait juste une idée....au cas ou je dirais.

Au niveau capteur arbre à came et vanne egr je ne sais pas encore. Je dois trouver les caracteristiques de ces capteurs .

Merci pour ta reponse
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
turborunner
Losange de Carton
avatar
Inscrit le: 30 Nov 2014
Messages: 231
Localisation: Toulouse
Message Jeu 23 Avr, 2015 15:03:43
 
Ok quand tu dis avoir vérifié la distribution tu as vérifié son calage ou juste qu elle n etait pas cassée. Le capteur d arbre à came situé face à la poulie de pompe à injection n empêche qu un démarrage sur 2 si HS
Pour la vanne egr, le test le plus simple est de la sortir, de la nettoyer, de fermer manuellement la vanne si elle est ouverte, de la remonter sans la brancher et de faire un premier démarrage débranchée pour tester
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google