Google
[Clio II] Veilleuses qui ne s'éteignent plus [Réglé]
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
Maiky
Petit nouveau
Inscrit le: 17 Mar 2014
Messages: 2
Message Lun 17 Mar, 2014 13:25:32
 
bonjour a tous
j'ais un gros probleme avec ma clio 2 dci
mes veilleuse , et tout ce qui vas avec eclairage interieure ect ... reste allumé en permanence , meme en retirant le comodo mes veilleuse reste allumé .. :pense: et je n'ais plus de codes ni de longue portées
je n'ais pas trouvé d'autre cas similaire , dumoin si , un sur votre forum mais la personne ne comunique pas la pane en elle meme ..
pouriez vous maider s'il vous plait .. :D

Edit modérateur : correction du titre
last_editDernière édition par larry.kubiak le Lun 17 Mar, 2014 16:12:42; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12610
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Lun 17 Mar, 2014 13:56:51
 
Bonjour et bienvenue

tu peux commencer par vérifier la bonne connection des veilleuses + mise à la masse des platines de feu arrière

http://www.planeterenault.com/forum/clio-i-veilleuse-s-al..nt-regle-t33437.html

Sinon, voir du côté du comodo, en espérant que ce n'est pas ton boîtier UCH qui rend l'âme

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Maiky
Petit nouveau
Inscrit le: 17 Mar 2014
Messages: 2
Message Lun 17 Mar, 2014 16:04:46
 
j'ai tout verifié ce matin .. :pense: ... et après avoir tout verifié le faisceau de a à z , je pence avoir trouvé le probleme .. c'etais une voiture auto-école dans sa jeunesse --' ... donc dérivé vers un second boitié de commande .. et je crois qu'il doit en faire des sienne .. apres supréssion de celui-ci .. tout refonctionne correctement ..

Mais merci de ton aide rpm91 :D

( et désolé pour l'orthographe .. ;s ) a bientot .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30356
Localisation: Parigot, tête de veau
Message Lun 17 Mar, 2014 16:12:32
 
Merci pour ton retour. Je passe le sujet en Réglé.

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google