Google
[Clio II] ralenti trop élévé(1500tours) (Resolu)
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
jc66
Nouveau
Inscrit le: 15 Oct 2015
Messages: 24
Localisation: perpignan
Message Jeu 15 Oct, 2015 10:05:19
 
bonjour a tous je vous presente la titine de mon fils
clio 2 phase1 1.6 16v sport(K4M748,jantes taurus) du12/1999 avec 172000km.


En attendant j'ai changé:
-bougies
-filtre à air
-actuateur de ralenti(magnettimarelli)
-nettoyer capteur PMH
-j'attends sonde de temperature et capteur d'air d'ammisssion
-graissé le cable d'accelerateur
A savoir que la voiture démarre au 1/4 de tour, ne broute pas, ne cale pas et que si on laisse tourner , le ralenti descend tranquillement à 800t/min mais des que l'on roule, le régime se bloque à 1500/2000t/min

j'ai lu à peu pres tout sur le net mais j'ai juste un souci pour enlever le cache noir du boitier papillon.je n'arrive pas à le faire passer sur le coté droit meme en ayant enlever le bocal de refroidissement. Ca coince et ca m'enerve car je voudrais l enlever pour nettoyer le boitier papillon.Est ce qu'il faut que j'enlève le cache de l'admission(la ou passe les bobines)?

merci pour votre aide.A+

edit modérateur: suppression du message en doublon et correction des balises
rpm91

_________________
clio2 phase1 1.6 16v (K4M748) du 12/1999
last_editDernière édition par jc66 le Ven 23 Oct, 2015 12:21:55; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jc66
Nouveau
Inscrit le: 15 Oct 2015
Messages: 24
Localisation: perpignan
Message Jeu 15 Oct, 2015 10:25:47
 
je joins une photo si j' arrive du boitier qui coince.[img]

_________________
clio2 phase1 1.6 16v (K4M748) du 12/1999
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12605
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Jeu 15 Oct, 2015 10:27:05
 
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jc66
Nouveau
Inscrit le: 15 Oct 2015
Messages: 24
Localisation: perpignan
Message Jeu 15 Oct, 2015 10:32:00
 
clic pour agrandir

désolé j'avais pas vu la miniature cachée plus bas :oops:

_________________
clio2 phase1 1.6 16v (K4M748) du 12/1999
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jc66
Nouveau
Inscrit le: 15 Oct 2015
Messages: 24
Localisation: perpignan
Message Jeu 15 Oct, 2015 13:14:15
 
Faut il que j'enlève le collecteur d admission(renault 16v) pour accéder au boitier papillon par devant?

Un petit indice serait le bien venu :pense: Merci

_________________
clio2 phase1 1.6 16v (K4M748) du 12/1999
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12605
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Jeu 15 Oct, 2015 13:45:10
 
Il faut déposer le boîtier filtre à air

clic pour agrandir
clic pour agrandir
clic pour agrandir

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jc66
Nouveau
Inscrit le: 15 Oct 2015
Messages: 24
Localisation: perpignan
Message Jeu 15 Oct, 2015 14:26:07
 
Merci pour ton aide. c'est ce que j'avais fait mais j'ai du m'y prendre comme un blaireau car je n'arrivais pas à sortir le boitier vers la droite.

Je recommencerai ce WE. Merci encore

_________________
clio2 phase1 1.6 16v (K4M748) du 12/1999
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jc66
Nouveau
Inscrit le: 15 Oct 2015
Messages: 24
Localisation: perpignan
Message Jeu 15 Oct, 2015 20:04:34
 
Bonsoir
juste une question: Ma sonde lambda pourrait elle etre défectueuse sans avoir de témoin allumé au tableau de bord?

_________________
clio2 phase1 1.6 16v (K4M748) du 12/1999
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jc66
Nouveau
Inscrit le: 15 Oct 2015
Messages: 24
Localisation: perpignan
Message Ven 16 Oct, 2015 20:00:06
 
Tiens je viens de trouver une photo qui devrait m'aider. Pourtant j'ai bien essayer comme ca mais ca ne passait pas. Je vais y aller plus fort en faisant attention à la sonde.
Je vous tiens au jus :prie: clic pour agrandir

_________________
clio2 phase1 1.6 16v (K4M748) du 12/1999
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
babel b1
Losange de Carton
Inscrit le: 28 Aoû 2009
Messages: 252
Localisation: Toulouse
Message Mar 20 Oct, 2015 19:44:28
 
Bonsoir
j ai eu un K7M sur un scenic de juillet 1999 qui presentait un defaut similaire ( ralanti accroche a 1500 rpm sous clim par temps chaud )

la compensation d'ouverture de l'actuateur ralenti de la charge induite par la clim sur le moteur avait été mal calibrée .( sur compensée)
Renaulta sorti une nouvelle calibration 6 mois apres pour corriger ce probleme.
ca a tres bien marché

le comportement est il le meme avec et sans clim ?

s 'il n'etait mauvais que sous clim , cela pourrai etre similaire au mien
bon courage
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jc66
Nouveau
Inscrit le: 15 Oct 2015
Messages: 24
Localisation: perpignan
Message Ven 23 Oct, 2015 12:19:58
 
Bonjour à tous

Bon apres changement capteur d'admission d' air et sonde de temperature hier, aucune amélioration. Ralenti tjs coiné à 1500/2000t/mn.
Donc ce matin , j'ai réussi à démonter le papillon et aprés nettoyage minutieux et changement des joints ::yeah_008:: ::yeah_008:: ::yeah_008::

ralenti nickel chrome 750t/mn meme aprés avoir roulé.
Je suis trop content . MErci à tous ceux qui m'ont aidé.

A bientot pour de nouvelles aventures!!!!!!! :D

_________________
clio2 phase1 1.6 16v (K4M748) du 12/1999
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2088
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Ven 23 Oct, 2015 13:01:23
 
Merci de retour

_________________
Laguna estate 2.0T Luxe Privilège ph2

http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12605
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Ven 23 Oct, 2015 14:27:33
 
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google