Google
[Clio II] Ralenti instable sur clio 2.1 1.6 90ch
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
Tottus
Nouveau
Inscrit le: 06 Fév 2013
Messages: 46
Message Mer 14 Aoû, 2013 20:11:28
 
Salut à tous,

Depuis 15 jours j'ai le ralenti de ma voiture qui est instable, il ce trouve entre 1000 et 1700 tr/min.

J'ai pu lire sur le net que pas mal de choses pouvait provoquer un ralenti instable voici la liste,

- Capteur PMH et son faisceaux
- Sonde de température moteur
- Boitier papillon encrasser
- Régulateur de ralenti

Il y en a surement d'autres...

Donc j'ai changer le capteur PMH ainsi que son faisceaux c'est toujours pareil.

j'ai pu lire sur le net que la sonde de température d'eau pouvait être en cause, j'ai donc débrancher cette sonde et démarrer le moteur le ralenti est toujours instable, quand j'ai rebrancher la sonde et redémarrer tout était normal j'ai rouler environ 40 minutes et le problème est réapparu.

Pensez vous que la sonde de température d'eau peut être réellement en cause ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pyromath
Nouveau
Inscrit le: 19 Juil 2013
Messages: 26
Localisation: St Etienne
Message Jeu 15 Aoû, 2013 14:08:01
 
Salut,

Si régulateur de vitesse, il peut y avoir le faisceau du contacteur de pédale de frein qui se coupe. J'ai déjà eu le cas...

En espérant t'avoir été utile...

_________________
Qu'importe le flacon, tant qu'on a l'ivresse
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Tottus
Nouveau
Inscrit le: 06 Fév 2013
Messages: 46
Message Jeu 15 Aoû, 2013 15:41:39
 
Salut,

Je n'ai pas de régulateur de vitesse mais c'est toujours bon à savoir merci :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Tottus
Nouveau
Inscrit le: 06 Fév 2013
Messages: 46
Message Sam 17 Aoû, 2013 19:25:09
 
Visiblement personne n'a d'information la dessus c'est un problème pourtant récurent sur les clio....
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30368
Localisation: Parigot, tête de veau
Message Sam 17 Aoû, 2013 20:43:13
 
C'est aussi le w-e du 15 Aout. La fréquentation du forum est plutôt très faible.

A ta place, je relancerais la question d'ici la fin du mois quand les gens auront fini de se dorer la pilule au soleil de profiter des bouchons sur les routes :mrgreen:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Tottus
Nouveau
Inscrit le: 06 Fév 2013
Messages: 46
Message Dim 18 Aoû, 2013 03:46:16
 
Effectivement je vois que beaucoup sont en vacances :mrgreen:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Tottus
Nouveau
Inscrit le: 06 Fév 2013
Messages: 46
Message Jeu 22 Aoû, 2013 15:29:36
 
Je viens de changer mes bougies d'allumages ainsi que la sonde de température d'eau sachant que j'avais aussi ramplacer le capteur pmh et son faisceau et c'est toujours pareil sa commence vraiment à être cher...

Personne pourrait m'aider svp ??
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Tottus
Nouveau
Inscrit le: 06 Fév 2013
Messages: 46
Message Dim 25 Aoû, 2013 16:43:00
 
Le sujet peut être fermer si un modérateur passe par la, sa n'avancera pas plus.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
technifab
Losange de Carton
avatar
Inscrit le: 27 Avr 2009
Messages: 345
Localisation: nievre mais clermontois de coeur!!
Message Dim 25 Aoû, 2013 19:16:55
 
bonsoir,

plusieurs chose peut causer un problème de ralentie en effet.

:arrow: généralement sur ce moteur, c'est le régulateur de ralentie qui merde :arrow: à t'il été controler / remplacer :?:

:arrow: peut-ètre aussi une prise d'air au niveau du collecteur d'admission..

me tenir au courant

_________________
c'est de toute beauté!!!

MEGANE 2 RS DCI 175 chassis cup , gris makaha. à vendre :

http://www.planeterenault.com/forum/vends-megane-2-rs-dci..luxe-cup-t41854.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Tottus
Nouveau
Inscrit le: 06 Fév 2013
Messages: 46
Message Lun 26 Aoû, 2013 21:43:21
 
Bonsoir, merci d'avoir répondu technifab

J'ai changer les bougies d'allumage, le capteur pmh avec son faisceaux, la sonde de température d'eau et ce matin j'ai nettoyer le clapet d'ouverture du boitier papillon et le régulateur de ralenti mais rien n'y fait.

J'ai une question très importante technifab, je ne suis pas sûr d'avoir nettoyer le régulateur de ralenti correctement.

Voici mon régulateur démonter ce matin avant nettoyage :



Il faut seulement nettoyer la pointe grise ?

j'ai aussi pu lire que le joint du collecteur d'admission pouvait être en cause mais comment le contrôler ??
last_editDernière édition par Tottus le Lun 26 Aoû, 2013 21:45:23; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
technifab
Losange de Carton
avatar
Inscrit le: 27 Avr 2009
Messages: 345
Localisation: nievre mais clermontois de coeur!!
Message Mar 27 Aoû, 2013 08:22:56
 
bonjour,

oui il faut nettoyer la "tige" complète du régulateur de ralentie.

:arrow: après ces peut-ètre la partie électrique qui est hs.

:arrow: peut-ètre en essayer un d'occasion ..

commencer par sa..

_________________
c'est de toute beauté!!!

MEGANE 2 RS DCI 175 chassis cup , gris makaha. à vendre :

http://www.planeterenault.com/forum/vends-megane-2-rs-dci..luxe-cup-t41854.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Tottus
Nouveau
Inscrit le: 06 Fév 2013
Messages: 46
Message Mar 27 Aoû, 2013 15:13:02
 
Je vais tenter de la laisser dans un garage voir si il trouve la panne car les possibilité sont nombreuse.

Merci technifab
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Tottus
Nouveau
Inscrit le: 06 Fév 2013
Messages: 46
Message Ven 30 Aoû, 2013 22:36:45
 
Je reviens au nouvelles, j'ai donc récupérer ma voiture chez renault aujourd'hui et il ont reprogrammé l'actuateur de ralenti à la valise.

Sa ce reprogramme vraiment à la valise l'actuateur :?: :?:


Pour l'instant le ralenti est stable je verrais si ça dure dans quelques jours.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Sam 31 Aoû, 2013 07:46:23
 
Citation:
Sa ce reprogramme vraiment à la valise l'actuateur :?: :?:


Oui, tu dois faire un RAZ des apprentissages ;)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google