Google
[Clio II] Problèmes de démarrage à froid (1.5 DCI)
Planète Renault Forum Index > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
kmloujdi
Nouveau
Joined: 06 Jul 2009
Posts: 11
Post Tue 19 May, 2015 19:06:56
 
Bonjour,

Alors voilà j'ai une clio 2 année 2003 en 1.5 dci avec 170000km.
J'ai des problèmes aléatoire de démarrage à froid.
J'ai changé le capteur Pmh le filtre à gasoil les 4 bougies contrôlé la batterie mais malgré tous ça le problème persiste, j'ai aussi changé la clé pensant à un problème dantidemarrage mais pareil...

Je voulais donc avoir votre avis ou des pistes, je précise que des fois elle démarre direct à froid, des fois au bout de deux trois fois des fois au bout de plus longtemps jusqu'à 10 fois !!! Une fois qu'elle demarrage j'accélère un peu pendant 3-4 secondes sinon je sent qu'elle va s'arrêter. Ensuite si je coupe le moteur et que je redémarre plus de problème c'est seulement le premier démarrage qui pose problème, pas de problème à chaud.

Merci pour votre aide.

Edit modérateur : mise en conformité du titre
last_editLast edited by larry.kubiak on Tue 19 May, 2015 20:01:31; edited 1 time in total
  
View user's profile Send private message  
alex89270
Petit nouveau
Joined: 16 May 2015
Posts: 5
Location: saint moré
Post Wed 20 May, 2015 05:57:40
 
Tu as deja eliminé pas mal d'hypothese...j'ai le meme probleme que toi. Est ce que ton ralenti est irregulier et quil y a des bulles dair dans les tuyaux translucides partant du filtre?
Je nai encore pas eu le temps de me pencher sur la mienne mais on ma conseiller de nettoyer la vanne egr et le debimetre. Tu devrais essayer ca lui fera pas de mal au pire.
Tiens moi au courant car on est dans la meme galere
  
View user's profile Send private message  
kmloujdi
Nouveau
Joined: 06 Jul 2009
Posts: 11
Post Wed 20 May, 2015 06:17:49
 
Oui en effet de temps en temps surtout sur le premier démarrage problème de ralentit je ne vois pas trop de bulle d'air mais c'est une piste mais où trouver la prise d'air ???

Concernant la vanne egr déjà netoyer elle était d'ailleurs déjà propre...

Merci
  
View user's profile Send private message  
rpm91
Modérateur PR
avatar
Joined: 30 Jul 2008
Posts: 12597
Location: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Post Wed 20 May, 2015 07:23:30
 
Ton filtre à gasoil était propre ou il y a fait de la limaille dedans?

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

  
View user's profile Send private message  
kmloujdi
Nouveau
Joined: 06 Jul 2009
Posts: 11
Post Wed 20 May, 2015 14:03:13
 
Je sais pas de trop je n'ai pas regardé ...

mais le truc c'est que aujourd’hui il est neuf ...
  
View user's profile Send private message  
Display posts from previous:    

Planète Renault Forum Index -> Technique [Mécanique]

Reply to topic
All times are Array
Jump to:   



Google