Google
[Clio II] Problème voyant antidémarrage
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
RS93
Nouveau
Inscrit le: 05 Sep 2015
Messages: 12
Message Dim 25 Sep, 2016 09:19:59
 
Bonjour a tous, alors voila j'ai ce fameux problème de voyant antidémarrage sur ma clio 2 de 2005 1.5 dci 80. Il avait deja été capricieux l'année dernière puis plus rien du tout.

Cela jusqu'a il y a deux jours ou elle a refuser de démarrer. Soit le voyant restait rouge en continu, soit il clignotait de facon continu et ce de facon aléatoire empechant quoiqu'il arrive le démarrage de l'auto.

J'ai alors tout essayer: débrancher la batterie, interchanger les relais dans la boite a fusible dans le moteur, essayer de démarrer en maintenant le bouton de fermeture dans le neiman etc...

Bref, rien n'y fesait jusqu'a hier ou elle a décider de démarrer et maintenant tout refonctionne comme si de rien n'etais comme l'année derniere sans aucune raison.

J'aimerais connaitre ce qui provoque le soucis pour éviter de me retrouver encore en rade et avoir vos avis sur le sujet.

Je precise aussi, je ne sais pas si il y a un rapport mais ces derneirs temps mes clignotants deviennet fou facon sapin de noel, le voyant antibrouillard s'allume quand je freine ainsi que mesessuies glaces arrières.

Voila, merci d'avance pour vos réponses.

suppression Tag Topic Unique
rpm91, modérateur PR
last_editDernière édition par rpm91 le Dim 25 Sep, 2016 11:27:26; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12613
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Dim 25 Sep, 2016 11:30:23
 
Pour le problème de sapin de noël

http://www.planeterenault.com/forum/tous-modeles-reparati..el-regle-t34418.html

Pas impossible que ça résolve ton problème d'antidémarrage

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
RS93
Nouveau
Inscrit le: 05 Sep 2015
Messages: 12
Message Dim 25 Sep, 2016 12:39:08
 
Merci pour ta réponse. Malheureusement je ne sais pas souder et n'ai pas le matériel, je suis bon pour racheter des feux arrières.

Tu pense vraiment ue sa puissa avoir un lien avec l'antidémarrage?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google