Google
[Clio II] Probleme Voyant antIbrouIllard freInage
Planète Renault Index du Forum > Technique [Electronique-Electrique]
Aller à la page <  1, 2
RTA
Partenaire


_____________
Partenaire officiel
brunospqr
Petit nouveau
Inscrit le: 21 Fév 2016
Messages: 9
Message Dim 06 Mar, 2016 18:05:00
 
Merci d'avoir pris tout ce temps pour m'expliquer et me guider sur la photo :wink:

Je m'y attèle dès demain et te confirme si cette fois-ci tout fonctionne bien !
Merci encore !!!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cyr840
Losange de Carton
avatar
Inscrit le: 19 Jan 2016
Messages: 258
Message Dim 06 Mar, 2016 18:15:38
 
De rien, sur les photos du tuto de j2c, si tu avais suivis le lieu du point de soudure de la masse avec le chemin de masse, tu aurais vu ou cela mené (mes marquages sur la photo). Il est vrai que pour un novice, savoir la masse d'une platine n'est pas évident. Je ferrais un mini tuto à compléter à celui de j2c si celui-ci le veut bien pour démontrer une chose: " la masse et son fil", Un concentré, simplifier et un moyen simple de s'y repérer^^

_________________
Grand Scenic II 1.9 DCI 120 chx année 2005 7 places
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
brunospqr
Petit nouveau
Inscrit le: 21 Fév 2016
Messages: 9
Message Lun 07 Mar, 2016 12:32:37
 
Me voilà désemparé :
j'ai refait les soudures ce matin en suivant bien les indications et toujours pas de miracles...
Cette fois-ci le voyant anti-brouillard ne clignote plus avec les clignotants, tout fonctionne bien si ce n'est que mes feux stops ne marchent pas et lorsque je tourne le comodo pour mettre en place les anti-brouillards il n'y a même plus le voyant qui s'allume ...

Je joints les photos :
clic pour agrandir
clic pour agrandir

HELP :cry:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PAT MULOT
Losange d' Acier
avatar
Inscrit le: 10 Juil 2011
Messages: 2484
Localisation: Tarn & Garonne
Message Lun 07 Mar, 2016 14:11:03
 
Je crois qu'il faut mettre une pince de l'ohmètre sur une masse indépendante, et après avoir débranché les 2 blocs des platines, tu testes chaque fil pour voir si tu as du 12v. Au passage avec l'ohmètre en position "ohm" tu vérifies si ta masse est bonne.

_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
brunospqr
Petit nouveau
Inscrit le: 21 Fév 2016
Messages: 9
Message Mer 09 Mar, 2016 11:54:19
 
Bonjour,

Je n'ai pas d'ohmètre.
Pour être franc je pensais que les solutions qui m’étaient données sur ce topic m’auraient permis de solutionner le problème, mais visiblement soit je ne suis vraiment pas doué ou bien je suis hyper malchanceux mais j’avais espoir de réparer tout ça avec du fil, un domino et un fer à souder.. mais non ça ne marche pas.
J’ai plus qu’à me faire assassiner sur les prix chez un garagiste
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JOG
Nouveau
avatar
Inscrit le: 08 Déc 2015
Messages: 27
Localisation: Saint-Brieuc
Message Jeu 10 Mar, 2016 01:57:46
 
Salut J2C et tout le monde,

J'avais pas mal de problèmes et la méthode de J2C m'à complètement réparée les feux arrières.

Par contre, une question: mon antibrouillard ne s'allume pas à l'arrière. Je ne sais même pas où il doit ou ils doivent s'allumer!

Là j'ai réinstallé un nouveau 3eme feu stop, lustrer mes optiques avant; j'avais aussi chang le bouton warning.

Merci

Jonathan

_________________
Permis obtenu le 27 mars 2015. Achat d'une Clio 2 Phase 2 Société d'occasion le 26 juin 2015. Novice en mécanique et autres savoirs en technologie automobile. Aime demander conseil et se renseigner sur le net auprès de personnes compétentes.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PAT MULOT
Losange d' Acier
avatar
Inscrit le: 10 Juil 2011
Messages: 2484
Localisation: Tarn & Garonne
Message Jeu 10 Mar, 2016 08:48:36
 
Bonjour
Normalement en dessous du clignotant sur le feu côté gauche quand on est face à l'arrière du véhicule. Feux de marche arrière sous le clignotant droit.

L'allumage devrait se faire en bout de commodo gauche du volant

_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cyr840
Losange de Carton
avatar
Inscrit le: 19 Jan 2016
Messages: 258
Message Sam 12 Mar, 2016 22:03:43
 
Bonsoir brunospqr,

Après ta première soudure, tu en as refais une autre, as-tu pensé à revérifié tes fusibles? état de la seconde platine?

_________________
Grand Scenic II 1.9 DCI 120 chx année 2005 7 places
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
brunospqr
Petit nouveau
Inscrit le: 21 Fév 2016
Messages: 9
Message Lun 14 Mar, 2016 08:19:39
 
Bonjour,

Oui j'ai vérifié hier au tableau des fusible, ils sont ok.
J'ai manqué de me faire rentrer dedans plusieurs fois ces derniers temps
si vous pensez à un dernier miracle ... ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cyr840
Losange de Carton
avatar
Inscrit le: 19 Jan 2016
Messages: 258
Message Lun 14 Mar, 2016 16:55:52
 
Re vérifie et nettoie partout ou sa a fondu, brulé... chaques pin de ta prise et platine doivent être parfaitement isolé l'une de l'autre. Si un moindre morceau touche l'autre ton faux contact y sera encore même avec la masse refaites car il se peut que 2 autres se touchent

_________________
Grand Scenic II 1.9 DCI 120 chx année 2005 7 places
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JOG
Nouveau
avatar
Inscrit le: 08 Déc 2015
Messages: 27
Localisation: Saint-Brieuc
Message Mer 16 Mar, 2016 22:06:44
 
Brunospqr,

Je te conseille en dernier ressort de te trouver un nouveau bouton warning, à la casse ou sur le bon coin. Tu peux t'en tirer pour 10 à 20e. Moi ça a été le problème des warning ET des clignotants. Car ils sont sur le même circuit.

Essaye et dis moi!

Courage.

_________________
Permis obtenu le 27 mars 2015. Achat d'une Clio 2 Phase 2 Société d'occasion le 26 juin 2015. Novice en mécanique et autres savoirs en technologie automobile. Aime demander conseil et se renseigner sur le net auprès de personnes compétentes.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique] Aller à la page <  1, 2

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google