Google
[Clio II] Problème raccordement fils sonde lambda
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
Def21
Petit nouveau
Inscrit le: 21 Mar 2017
Messages: 6
Message Mar 21 Mar, 2017 16:49:25
 
Bonjour à tous,

je possède une clio 2 phase 1 d'octobre 1999, 1,4 essence.

J'ai un problème de raccordement des fils électriques de la sonde lambda,
La sonde d'avant avait été débranché du coup, je ne sais absolument pas
Quel fil va avec lequel.

Sur ma nouvelle sonde Bosch j'ai:

Un noir pour le +
2 Blanc pour le chauffage
Un gris pour le -

Sur ma voiture, j'ai un fil:

Vert
Marron
Rose
Noir

J'aurais besoin de votre aide, si quelqu'un a une clio et peut regarder les couleurs
De ses fils, ça serait super sympa.
Ou si vous savez comment les relier, ou si il y a une manière de les mesurer je suis preneur.

Merci d'avance .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Def21
Petit nouveau
Inscrit le: 21 Mar 2017
Messages: 6
Message Ven 24 Mar, 2017 20:15:28
 
Bonjour à tout le monde

Aujourd'hui j'avais le contrôle technique, Du coup j'y suis allé avec
La sonde débranché et malheureusement la pollution est bien trop élevée.

Donc si quelqu'un peut m'aider svp.
Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Def21
Petit nouveau
Inscrit le: 21 Mar 2017
Messages: 6
Message Lun 10 Avr, 2017 17:42:46
 
Salut à tous

Personne n'a une clio de la même année et pourrait regarder ces fils svp?
J'ai la contre visite du c.t . Dans 1 mois.

Merci d'avance
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 50810
Localisation: (92) toujours dans les roses
Message Lun 10 Avr, 2017 17:50:44
 
Le plus simple serait de regarder dans une RTA. La couleur des fils change d'années en année. la position des broches pas forcément.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 122 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Def21
Petit nouveau
Inscrit le: 21 Mar 2017
Messages: 6
Message Mer 12 Avr, 2017 19:22:54
 
Salut

J'essaie de voir, si quelqu'un dans mes connaissances ou à mon boulot en a une mais pour l'instant je trouve pas. :(

En tout cas merci beaucoup pour ta réponse .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Def21
Petit nouveau
Inscrit le: 21 Mar 2017
Messages: 6
Message Mar 16 Mai, 2017 16:31:26
 
salut à tous

je reviens de contre visite et malheureusement elle n'est toujours pas passé.

CO RALENTI 1.470
CO ACC 6.109
LAMBDA 0.830

j'ai changer le catalyseur, le filtre à air, à huile, fait la vidange, les bougies et j'ai mis de l'additif pour la pollution.
j'ai rebranché la nouvelle sonde avec les couleurs que je pensais etre les bonnes, mais bon c'est pas ça.

j'ai jusqu'au 23 pour la passer encore à la contre visite.

donc si quelqu'un peut m'aider svp.
je vous met une photos de mon moteur, la sonde est sur le catalyseur
(en dessous de la plaque antichauffe)

http://voitures.boutique/wp-co[/img]ntent/uploads/at_usr_..r/34/original/34.jpg

merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Def21
Petit nouveau
Inscrit le: 21 Mar 2017
Messages: 6
Message Mar 16 Mai, 2017 16:33:49
 
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google