Google
[Clio II] Problème liquide de refroidissement
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
kTof67
Petit nouveau
Inscrit le: 22 Juin 2011
Messages: 1
Message Mer 22 Juin, 2011 19:17:26
 
Bonjour à tous,

J'ai une Clio II essence 180 000km.

J'ai remarqué aujourd'hui que mon moteur chauffait énormément (presque la zone limite en 4km), je me suis rendu compte qu'il n’y avait plus de liquide de refroidissement, donc je la recharge à 13h (le niveau était presque au max), je vérifie avant de partir au boulot vers 13h30, le niveau était le même.

Cependant arrivé au boulot, plus de liquide de refroidissement pourtant il n y a que 4km. Je suis passé chez un ami à moi, on a un peu regardé, pas de soucis apparent, ventilo qui tourne, y a de la pression dans le réservoir, pas de fumée blanche, et la couleur de l'huile est normale.

Pour l'instant ça va, j'ai fait un nouveau petit tour, je n'ai rien perdu.

Donc je voulais avoir votre avis, si je dois m'inquiéter ou non

Merci!
last_editDernière édition par Transam le Mer 22 Juin, 2011 21:23:29; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1444
Localisation: Vélizy 78140
Message Jeu 23 Juin, 2011 07:03:18
 
kTof67 a écrit:
....Donc je voulais avoir votre avis, si je dois m'inquiéter ou non

Merci!

Bonjour ,
Oui un peu tout de meme !!
On perd pas du LDR sans raison :nonnon:

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49138
Localisation: (92) toujours dans les roses
Message Jeu 23 Juin, 2011 09:34:41
 
il va falloir regarder partout.. s'il y a des traces sur la tuyauterie;. sur le radiateur;. au niveau de la pompe à eau..

C'est déjà ça que la voiture ne boit pas l'eau .. mais elle ne doit pas en perdre autant comme ça.. ça me rappelle une certaine Velsatis Verte.. :ko:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google