[Clio II] Problème direction assistée (électrique) clio 2
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
damien5897
Petit nouveau
Inscrit le: 28 Mai 2018
Messages: 6
Message Lun 28 Mai, 2018 19:48
 
Bonjours a tous,

Bon voila je me pressente, je m'appelle damien et j'ai 24 ans je suis en possession d'une clio 2 1.5 DCI 65ch, et depuis 2 mois et demie j'ai voulu brancher un ampli, mais le souci est que m'a direction assistée ma lâché après les branchements...
Et impossible de trouver d'ou viens le souci sans passée par Renaut, les petits garage me réponde à chaque fois que l’électricité n'est pas leur domaine du coup il regarde la voiture mais ne trouve pas la solution au problème.
Et aucun voyant sur le tableau de bord qui dit que la direction assistée à un problème.

Donc je me retourne vers vous pour savoir par votre expérience si vous auriez une idée d'ou peux provenir le probleme, avant d'aller chez Renault, et les autres garages m'on dis que je payerai plus cher de réparation que la valeur auquel je les acheter..

Merci de vos réponses..
Cordialement.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 14217
Localisation: Pôle Sud (du Québec)
Message Mar 29 Mai, 2018 14:54
 
Bonjour et bienvenue
bonne occasion pour en apprendre plus en électricité auto

Où as tu branché la masse de ton ampli?

Tous les fusibles sont bons?

_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
damien5897
Petit nouveau
Inscrit le: 28 Mai 2018
Messages: 6
Message Mar 29 Mai, 2018 19:47
 
Un conseiller de chez feu vert ma vendu le kit complet et ma dit de brancher la masse sur la carrosserie dans le coffre, et les fusibles que ce sois habitable ou moteur y'a rien de griller, a moins qu'il y a un fusible spéciale pour la direction assister dans le compartiment moteur que je connais pas.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 14217
Localisation: Pôle Sud (du Québec)
Message Mar 29 Mai, 2018 20:42
 
et le + APC, tu l'as pris où?

_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
damien5897
Petit nouveau
Inscrit le: 28 Mai 2018
Messages: 6
Message Mar 29 Mai, 2018 20:47
 
+ apc comment ça ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
buron44
Losange de Carton
avatar
Inscrit le: 03 Juil 2011
Messages: 484
Localisation: 44600 Saint-Nazaire
Message Mer 30 Mai, 2018 01:50
 
+ APC = + après-contact...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
damien5897
Petit nouveau
Inscrit le: 28 Mai 2018
Messages: 6
Message Jeu 31 Mai, 2018 10:23
 
En gros j'ai acheter un kit a feu vert, le vendeur ma dit de brancher la masse sur la carroserie du coffre et le plus sur la batterie mais avec un fusible vendu avec en cas de problème, et plus un autre fil brancher sur le fil bleu derrière l'autoradio pour que l'ampli s'allume en même temps que l'autoradio quand je mes le contact, tout à bien fonctionner sauf que la direction assistée (électrique) ma lâcher au même moment...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
buron44
Losange de Carton
avatar
Inscrit le: 03 Juil 2011
Messages: 484
Localisation: 44600 Saint-Nazaire
Message Jeu 31 Mai, 2018 11:05
 
Et en passant le câble + pour la batterie et celui de commande vers l'autoradio il n'y aurait pas eu un fil de blessé sur le faisceau véhicule ?
A vérifier...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 14217
Localisation: Pôle Sud (du Québec)
Message Jeu 31 Mai, 2018 13:23
 
Commence par débrancher l'ampli pour voir li la DAE remarche...

_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
damien5897
Petit nouveau
Inscrit le: 28 Mai 2018
Messages: 6
Message Jeu 31 Mai, 2018 15:21
 
J'ai déjà débrancher l'ampli pour voir et la direction assistée fonctionne toujours pas..
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
buron44
Losange de Carton
avatar
Inscrit le: 03 Juil 2011
Messages: 484
Localisation: 44600 Saint-Nazaire
Message Jeu 31 Mai, 2018 16:54
 
Si la DAE est non fonctionnelle depuis l'installation de l'ampli de puissance c'est qu'il y a du y a voir une "boulette" de faite en passant ou le câble d'alimentation de l'ampli vers la batterie ou celui de commande vers l'autoradio.

Dans le passage de ces câbles, vérifier si il n'y a pas eu un connecteur ou des fils sur le faisceau véhicule qui auraient subis une contrainte...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
damien5897
Petit nouveau
Inscrit le: 28 Mai 2018
Messages: 6
Message Lun 04 Juin, 2018 10:02
 
J'ai rien trouver j'ai fait le tour du câblage et vérifier les fusible..
Que je mes le contact n'attend un "clack" donc on dirait que le moteur fonctionne et la barretie n'a aucun problème je l'est vérifiée.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: