Google
[Clio II] Probleme demarreur [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
clioman
Losange de Papier
Inscrit le: 02 Mar 2013
Messages: 81
Message Mar 28 Jan, 2014 18:47:01
 
Bonsoir en essayant de demarrer plusieur fois ma voiture mon demareur a eu une odeur et depuis ce lance comme si j'avais plus de batterie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49161
Localisation: (92) toujours dans les roses
Message Mar 28 Jan, 2014 18:51:11
 
il a du trop chauffer, et l'isolant des enroulements a du chauffer et fondre.

tu risques de devoir le remplacer

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
clioman
Losange de Papier
Inscrit le: 02 Mar 2013
Messages: 81
Message Mar 28 Jan, 2014 18:52:32
 
Surement ou sur?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49161
Localisation: (92) toujours dans les roses
Message Mar 28 Jan, 2014 18:54:22
 
Je ne suis pas dans ton capot :wink:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
clioman
Losange de Papier
Inscrit le: 02 Mar 2013
Messages: 81
Message Mar 28 Jan, 2014 18:55:48
 
Je peux verifier si il faut le changer
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
clioman
Losange de Papier
Inscrit le: 02 Mar 2013
Messages: 81
Message Mar 28 Jan, 2014 22:40:02
 
Il y'aurais un tuto pour le changer?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12613
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mer 29 Jan, 2014 07:27:13
 
quel moteur équipe ton auto?
De quelle année

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
clioman
Losange de Papier
Inscrit le: 02 Mar 2013
Messages: 81
Message Mer 29 Jan, 2014 07:35:59
 
1,5 dci de 2003
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google