Google
[Clio II] probleme demarrage
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
alex-kid
Petit nouveau
Inscrit le: 25 Juin 2014
Messages: 7
Message Dim 03 Aoû, 2014 17:38:46
 
Bonjour j'ai une clio 2 1.5l dCi de 2001 qui roulais parfaitement hier et aujourd'hui surprise voyant Dr préchauffage qui reste allumé ainsi que l huile et le voyant moteur qui clignote. Le voyant d huile ceteint au bout de quelque seconde quand j'essaie de la demarrer mais elle ne veux pas démarré. Hier elle démarre au quart de tour le moteur tourné dans soucis et aujourd'hui je veux sortir les voyant comme je vous ai indiqué allumé et ne veux pas du tout démarre. Quelqu'un aurait il une indication sur ce que sa pourrait etre.
Merci d avance cordialement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30372
Localisation: Parigot, tête de veau
Message Dim 03 Aoû, 2014 17:42:57
 
Bonjour,

Commence déjà par vérifier l'état de ta batterie.

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
alex-kid
Petit nouveau
Inscrit le: 25 Juin 2014
Messages: 7
Message Dim 03 Aoû, 2014 17:50:50
 
J'ai oublié de précise que le moteur tourné mais sans demarrer dépense pas que sa vienne de la batterie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30372
Localisation: Parigot, tête de veau
Message Dim 03 Aoû, 2014 17:57:08
 
Ah oui effectivement. Je passe mon tour alors (pas assez calé pour t'aider).

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
alex-kid
Petit nouveau
Inscrit le: 25 Juin 2014
Messages: 7
Message Dim 03 Aoû, 2014 18:01:12
 
Oh mince merci quand même
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
alex-kid
Petit nouveau
Inscrit le: 25 Juin 2014
Messages: 7
Message Lun 04 Aoû, 2014 09:39:27
 
Je sais pas si sa peux vous aidez hier il fait assez chaud et ce matin il faisais un peu plus frais j'ai essayée de la demarrer et elle est parti au quart de tour.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
denistardieu47
Petit nouveau
Inscrit le: 21 Juin 2015
Messages: 1
Message Dim 21 Juin, 2015 11:39:20
 
tu as trouvé?
j'ai le même problème
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google