Google
[Clio II] Problème démarrage à chaud clio II 1.4 16 v essence
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2  >
RTA
Partenaire


_____________
Partenaire officiel
Amandine Help
Petit nouveau
Inscrit le: 06 Juil 2017
Messages: 8
Message Jeu 06 Juil, 2017 23:23:08
 
Bonsoir,

Je fais appel à la communauté, car je n'arrive pas à trouver de solution malgré plusieurs passages chez différents mécaniciens, y compris Renault, et de nombreuses recherches sur Internet.

Depuis 3 mois, j'ai une panne aléatoire de démarrage à chaud sur ma Clio II 1.4 16 v essence de 2004. La première fois que c'est arrivé, il faisait très chaud. Le démarreur lance ,(parfois non), mais la voiture ne démarre pas. Les voyants sont normaux.

Quand le remorqueur arrive chez le mécano avec ma Clio, celle-ci démarre, la valise ne détecte rien. La panne peut durer entre 2 et 8 heures.

Le capteur PMH et le faisceau ont été changés, ainsi que les 3 relais. J'ai lu que la vanne EGR ou le boîtier papillon pouvaient causer les mêmes symptômes. Certains internautes évoquent un filtre à carburant encrassé, un calculateur défectueux, ou une sonde de température d'eau HS.

Les mécanos disent que le démarreur est impeccable.

Ce que je ne comprends pas, c'est pourquoi les mécanos ne font plus que des diagnostics avec la valise et ne cherchent plus un peu en démontant une ou deux pièces. Est-ce normal ? Tout est électronique dans nos voitures ? J'avoue que je n'y connais pas grand-chose.

Voilà, j'espère que vous pourrez me conseiller. La voiture n'a que 140 000 km et les garagistes me suggèrent de la vendre pour pièces !!!
Je n'arrive pas à m'y résoudre alors qu'elle tourne super bien en temps normal. Il doit bien y avoir quelque chose à faire, non ?

Merci de votre soutien.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13725
Localisation: Pôle Sud (du Québec)
Message Ven 07 Juil, 2017 13:30:08
 
Bonjour et bienvenue

Commence effectivement par changer le filtre à carburant, cause typique des problèmes de démarrage à chaud sur ce moteur

Ensuite, bougies et filtre à air sont ils assez âgés pour devoir être remplacés?

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ax04530
Losange de cuir
avatar
Inscrit le: 03 Juin 2009
Messages: 738
Localisation: Sud 78
Message Ven 07 Juil, 2017 21:19:43
 
Perso je penche plus pour les bobines d'allumage. Elles deviennent fuyardes à chaud, et le fait qu'elles soient dans le puits de bougie sur ce moteur n'arrange pas les choses.

_________________
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800) / GT 205 toutes options / noir nacré / juillet 2008 / 115.000km
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857) / BVA 4control / gris eclipse / mai 2012 / 191.000km

Clio III 5p / essence 1.6i 16V BVM (BR0B-K4M800-JH3131) / Dynamique / noir / août 2006 / 112.000km
Clio II 5p / essence 1.2 GPL (BB1K-D7F764) / Authentique / gris boreal / nov 2003 / 233.000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13725
Localisation: Pôle Sud (du Québec)
Message Sam 08 Juil, 2017 01:48:23
 
Autant commencer par une pièce qu'il faut de toutes façons remplacer et qui peut être la cause du problème....

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
iris27
Losange de Carton
Inscrit le: 14 Juin 2014
Messages: 423
Message Sam 08 Juil, 2017 07:29:47
 
Faudrais aussi avoir plus d info sur le souci du démarreur
Car cela pourrais venir de l antidemarage ou du lanceur du démarreur lui meme
Sinon ::forum_001:: pour les bobines d allumage qui sont connu pour leur fragilité
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Amandine Help
Petit nouveau
Inscrit le: 06 Juil 2017
Messages: 8
Message Sam 08 Juil, 2017 08:14:19
 
Merci beaucoup pour vos précieuses suggestions.

Je vais en parler au mécanicien qui accepte de regarder vraiment à la voiture !
Le filtre à air a besoin d'être changé, les bougies, je ne sais pas.
Comment sait-on qu'elles sont bonnes à changer ?

J'ai lu aussi qu'on pouvait supprimer l'anti-démarrage, mais il faut s'y connaître. Certains internautes disent qu'il faut avoir le code anti-démarrage pour cela. Vous confirmez ?

Puis-je obliger un garagiste à démonter certaines pièces pour vérifier leur état ? Tous ceux que j'ai vus se sont contentés du diagnostic valise. Ils refusent d'aller plus loin ! Est-ce normal ?

Bonne journée les gars !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
iris27
Losange de Carton
Inscrit le: 14 Juin 2014
Messages: 423
Message Sam 08 Juil, 2017 08:24:24
 
La question est
Accepteriez vous de payer La main d œuvre de demontage des pièces
Juste pour contrôler qu ils ne sont pas en cause ?
On ne demonte pas une pièce pour rien
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Amandine Help
Petit nouveau
Inscrit le: 06 Juil 2017
Messages: 8
Message Sam 08 Juil, 2017 17:08:06
 
Absolument ! Je suis d'accord pour payer la main-d'oeuvre pour vérifier les pièces le plus souvent incriminées. Je l'ai d'ailleurs dit aux mécaniciens. Mais ils ne veulent pas, ils disent qu'ils ne vont pas démonter toute la voiture. Je suis bien d'accord avec eux, mais ils pourraient au moins vérifier 2 ou 3 choses, non ?
Il me semble que ça peut valoir le coup au lieu de jeter ma voiture à la casse et d'en racheter une. Il suffirait de me faire un devis, dans la limite du raisonnable.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ax04530
Losange de cuir
avatar
Inscrit le: 03 Juin 2009
Messages: 738
Localisation: Sud 78
Message Sam 08 Juil, 2017 17:21:32
 
Le souci c'est que payer pour une recherche par démontage coûte à peine moins cher que de changer des pièces simples.

Je ne connais pas l'historique du véhicule et des pièces, donc ce que je ferais:
-changer 4 bobines + 4 bougies (environ 70€ de pièces de qualité correcte)
Je ne crois pas trop aux histoires de filtres...

Si ce n'est pas ça, il y a une piste (chère) qui est l'antenne de transpondeur de clé, un anneau qui se trouve derrière la coque autour du neiman. Au moins le faire démonter et voir s'il n'y a pas de faux contact.

_________________
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800) / GT 205 toutes options / noir nacré / juillet 2008 / 115.000km
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857) / BVA 4control / gris eclipse / mai 2012 / 191.000km

Clio III 5p / essence 1.6i 16V BVM (BR0B-K4M800-JH3131) / Dynamique / noir / août 2006 / 112.000km
Clio II 5p / essence 1.2 GPL (BB1K-D7F764) / Authentique / gris boreal / nov 2003 / 233.000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
iris27
Losange de Carton
Inscrit le: 14 Juin 2014
Messages: 423
Message Sam 08 Juil, 2017 19:09:48
 
Ce dont tu parle ç est le transpondeur qui se dessoude dans la cle
Mais le voyant rouge réagi différemment
Il faudrais plus d info
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Amandine Help
Petit nouveau
Inscrit le: 06 Juil 2017
Messages: 8
Message Lun 10 Juil, 2017 11:12:58
 
Merci les gars pour vos conseils.
Je note tout et vais en faire part au mécano. Je vous dirai vers le 20 juillet s'il a trouvé l'origine de la panne.
Bonne journée !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Amandine Help
Petit nouveau
Inscrit le: 06 Juil 2017
Messages: 8
Message Mer 19 Juil, 2017 19:10:28
 
Salut les gars !

Eh bien, comme je le craignais, le dernier mécano n'a rien trouvé.
Je dois me résoudre à vendre ma Clio pour pièces.
Je vais aller voir deux ou trois casseurs.
Des conseils pour la négociation ?
Merci !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Dr House
Losange de Bronze
avatar
Inscrit le: 01 Sep 2014
Messages: 5237
Localisation: La France
Message Mer 19 Juil, 2017 19:42:37
 
Non mais tu vas pas balancer une voiture a la casse pour une histoire de problème de démarrage à chaud :shock: :shock: :shock:

Commence par changer de garagiste et faire passer un coup de valise chez Renault :aieu:

_________________
205 1.3l, Super 5 commerciale, R19 1.7l Txe, Megane 1.1 1.9d, Megane 1.2 1.6 16v Rxt, Clio 2.2 1.6 16v Dynamique, Scenic 2.1 1.6 16v, Leon 2 facelift 1.6 tdi 105, Juke de mertte 1.2 Digt 115 et enfin Focus 3.1 1.0 125.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Amandine Help
Petit nouveau
Inscrit le: 06 Juil 2017
Messages: 8
Message Mer 19 Juil, 2017 20:21:34
 
Salut Dr House !

Je comprends que tu hallucines en lisant mon post !!! J'hallucine aussi, mais lis toute la conversation depuis mon premier message, tu comprendras mieux !
Renault aussi me dit de la balancer, figure-toi ! Tu le crois, ça ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PAT MULOT
Losange d' Acier
avatar
Inscrit le: 10 Juil 2011
Messages: 2820
Localisation: Tarn & Garonne
Message Mer 19 Juil, 2017 21:02:26
 
Il y a très longtemps, alors que je roulais encore à l'essence, j'avais ce problème à chaud.
Un garagiste m'a conseillé de garder le pied enfoncé sur l'accélérateur, sans pomper et tirer sur le démarreur jusqu'à la mise en route.
Eh bien le truc fonctionne.
Tu peux tjs essayer çà ne côute rien.

_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Amandine Help
Petit nouveau
Inscrit le: 06 Juil 2017
Messages: 8
Message Mer 19 Juil, 2017 21:15:56
 
Merci de ton conseil Pat. Mais je ne vois pas ce que tu veux dire "tirer sur le démarreur". Peux-tu m'éclairer ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PAT MULOT
Losange d' Acier
avatar
Inscrit le: 10 Juil 2011
Messages: 2820
Localisation: Tarn & Garonne
Message Jeu 20 Juil, 2017 06:36:10
 
Vieille expression quand on tirait la manette du démarreur pour les 2cv citoën.
Donc tu lances ton démarreur en appuyant sur le bouton sans relâcher jusqu'à ce que le moteur démarre (et avec la pédale de l'accélérateur enfoncée sans relâcher et sans pomper: ce uniquement si le moteur est chaud car à froid risque de le noyer).

_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Amandine Help
Petit nouveau
Inscrit le: 06 Juil 2017
Messages: 8
Message Jeu 20 Juil, 2017 12:18:48
 
Salut Pat,

Tu appuies sur quel bouton ? Où se trouve-t-il ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google