[Clio II] Problème démarrage à chaud clio II 1.4 16 v essence
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page <  1, 2
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 53119
Localisation: (80) il est venu le temps des cathédraaaalleuuxxl
Message Jeu 20 Juil, 2017 14:03
 
ralala.. ces victimes de la technologie.. qui ne savent pas lire le titre du topic :lol2:

Non, pat mulot, sur sa clio 2, il n'y a pas de bouton pour démarrer.. c'est la clé de contact.

En gros, il te propose d'appuyer sur l'accélérateur, et de lancer le démarreur à la clé et de tenter de laisser tourner le démarreur un peu plus longtemps pour voir si tu arrives à la démarrer.

ça serait vraiment dommage de l'envoyer à la casse, sur ta voiture ce moteur est assez plaisant à conduire (j'avais le même sur la super 5 five de mes parents)

Bon, ne pas forcer comme une malade sur le démarreur, si au bout de 10 secondes ça n'a pas démarrer.. faut relâcher la clef .. sinon tu vas finir par griller le démarreur.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 131 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page <  1, 2

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: