Google
[Clio II] Problème de ralenti
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
marie26100
Petit nouveau
Inscrit le: 25 Oct 2009
Messages: 4
Message Dim 25 Oct, 2009 19:52:07
 
bonjour ayant une clio 2 phase 2 de mars 2003 1.4l 16v celle ci demare tres bien est le ralenti et bon.
de temps en temps celle ci demare impecablement bien mais le ralenti est bas.
(acoup moteur )levier vitesse tremble en accelerant 5 a 10 seconde celui ci redevien normal .
aucun voyant ne s'alume l'orsque cela se produit
bobine allumage 20000km pas de bougies il parait que les bobines les remplaces. le vehicule marche tres bien sur la route
dout cela peut til provenir merci de vos reponses


Edit ProV1 : suppression du modèle dans le titre.
last_editDernière édition par ProV1 le Mar 27 Oct, 2009 10:33:49; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
DAVID_18
Losange de Bronze
avatar
Inscrit le: 05 Mai 2008
Messages: 4156
Localisation: Saint Doulchard (Bourges)
Message Dim 25 Oct, 2009 19:55:56
 
attention à ne pas confonfre bobines d'allumages et bougies, ton moteur a les deux.

_________________
Laguna III.2 1.5 dCi 110 FAP Bose édition, 60000 Km, 02/2013

Laguna II.2 130 Fap Initiale berline 05/07 aileron jantes sylverstone 17" 185 000 km (29/06/16)

Madame : clio campus.com 1.2 16V 05/11, régulateur limiteur, clim auto et roue de secours, roue dyna 36 000 kms
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
marie26100
Petit nouveau
Inscrit le: 25 Oct 2009
Messages: 4
Message Dim 25 Oct, 2009 19:58:37
 
merci pour la reponse a quoi serve les bobine d'allumage merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
DAVID_18
Losange de Bronze
avatar
Inscrit le: 05 Mai 2008
Messages: 4156
Localisation: Saint Doulchard (Bourges)
Message Dim 25 Oct, 2009 20:14:54
 
à fournir la tension aux bougies


elles sont necéssaires pour réaliser l'allumage de ton moteur

_________________
Laguna III.2 1.5 dCi 110 FAP Bose édition, 60000 Km, 02/2013

Laguna II.2 130 Fap Initiale berline 05/07 aileron jantes sylverstone 17" 185 000 km (29/06/16)

Madame : clio campus.com 1.2 16V 05/11, régulateur limiteur, clim auto et roue de secours, roue dyna 36 000 kms
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
marie26100
Petit nouveau
Inscrit le: 25 Oct 2009
Messages: 4
Message Lun 26 Oct, 2009 09:00:57
 
merci celle ci etant occasion garantie 3 mois le garagiste me dit q'uil ne peut rien faire comme celle ci ne le faisant que de tant sans temps il ne peut pas savoir dout cela vient 'quelle bobine ) le probleme et que si cela sagrave apres la garentie ce sera tout pour ma pomme comment savoir la quel ece merci encors
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1444
Localisation: Vélizy 78140
Message Lun 26 Oct, 2009 09:13:22
 
tite question :pourquoi ce post est tagué réglé ?

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
marie26100
Petit nouveau
Inscrit le: 25 Oct 2009
Messages: 4
Message Lun 26 Oct, 2009 11:38:43
 
bonjour je m'excuse etent nouveau sur le site je me suis tromper en postant le message il ne faut pas tenir compte du mot regler merci encors
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Lun 26 Oct, 2009 11:57:21
 
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1444
Localisation: Vélizy 78140
Message Lun 26 Oct, 2009 12:03:55
 
marie26100 a écrit:
bonjour je m'excuse etent nouveau sur le site je me suis tromper en postant le message il ne faut pas tenir compte du mot regler merci encors

tu es tout excusé :D

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ceyal
Losange d' Alu
avatar
Inscrit le: 27 Aoû 2005
Messages: 1125
Localisation: BZH
Message Lun 26 Oct, 2009 20:03:29
 
Hello

- possible : une bougie qui ne donne pas à froid ==> le moteur tourne sur 3 cylindres donc ça tremble .. bon là c'est facile pour 15€ de pièces (si on change soi même) on change les 4 bougies et si ça ne fait plus :bingo . Si les bougies ont un âge respectable : c'est cela qu'il faut faire d'abord
- le plus probable (hélàs) une bobine qui à froid ne donne pas ==> le moteur tourne sur 3 cylindres ==> ça tremble

Il faut déterminer quel cylindre a un problème .. bon mais si ça ne la fait que pendant les 10 premières secondes, aucun mecano ne va se lancer là dedans (ça ne vaut pas le coup) .. il va attendre que ça s'aggrave et que le cylindre concerné ne donne plus du tout car le diagnostic sera alors beaucoup plus facile

Une fois déterminé quel cylindre a un problème, les bobines étant interchangeables, on peut savoir si ça vient de la bougie ou de la bobine en inversant avec le cylindre d'à côté

Voir : Pb de bobine crayon sur Clio2 1L4 16V : http://www.forum-auto.com/pole-technique/section12/sujet247216.htm

Contrairement à ce que certains disent, on ne peut changer qu'une bobine à la fois

Certains tentent même de "réparer" (enfin si on peut dire) les bobines : voir http://www.coupe406.com/FAQ/Modification_Bobine_210.pdf
Bye
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google