Google
[Clio II] Problème de masse clio 2 phase 2 [Réglé]
Planète Renault Index du Forum > Technique [Electronique-Electrique]
Aller à la page 1, 2  >
RTA
Partenaire


_____________
Partenaire officiel
JOG
Nouveau
avatar
Inscrit le: 08 Déc 2015
Messages: 27
Localisation: Saint-Brieuc
Message Mar 08 Déc, 2015 02:28:16
 
Bonjour,

Depuis un bail, j'ai pu constater que le voyant des feux de brouillard s'allumait lorsque je freinais, mettais les clignotants ou encore les warnings.

Quand j'observe les feux arrières, je constate:
- les freins ne s'allument pas mais les feux de brouillard si;
- les warnings enclenchés mais seulement les feux de brouillards clignotent;
- clignotants ok mais celui qui ne devrait pas clignoter clignote à faible luminosité...

Je me suis renseigné sur différents forums et y ai appris beaucoup de choses.

Il s'agit d'un fil de masse (fil noir). J'ai donc regardé une vidéo très utile pour comprendre comment démonter les feux et tester.

https://youtu.be/F-1_snSSBX8

J'ai observé, du côté de mon feu arrière droit, que mon fil noir avait fondu et cela a brûlé les cosses.

Je vais racheter un lot de phare avec platines et cosses...

Comment changer le fil de masse?

Merci de m'aider.

JOG

_________________
Permis obtenu le 27 mars 2015. Achat d'une Clio 2 Phase 2 Société d'occasion le 26 juin 2015. Novice en mécanique et autres savoirs en technologie automobile. Aime demander conseil et se renseigner sur le net auprès de personnes compétentes.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Mar 08 Déc, 2015 08:51:51
 

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
JOG
Nouveau
avatar
Inscrit le: 08 Déc 2015
Messages: 27
Localisation: Saint-Brieuc
Message Mar 08 Déc, 2015 20:33:27
 
Salut J2C,

J'avais déjà lu ce topic bien avant que tu me le demandes. Je voulais te contacter mais je suis un membre trop récent.

J'ai acheté un lot de feux arrières (compris les platines) et des cosses plates (mâles et femelles isolées). Je pensais "cosser" individuellement tous les fils.

Je vais parler de ton topic à un de mes potes bricoleurs pour voir s'il en est capable. Tu utilises un domino pour passer du fil noir au fil bleu? Ca me semble être une bonne solution. Je ne l'ai compris que maintenant.

Dans mon problème, j'ai même remarqué que les clignotants arrière s'inversaient. Hyper dangereux, non? LOL.

Est-ce que ce problème de fil de masse arrière peut avoir un impact sur les phares avant? Car quand j'appuie sur le frein, les clignotants avant s'allument à 100%.

Pour finir, comment puis-je mettre des photos sur mes réponses?

Merci.

JOG

_________________
Permis obtenu le 27 mars 2015. Achat d'une Clio 2 Phase 2 Société d'occasion le 26 juin 2015. Novice en mécanique et autres savoirs en technologie automobile. Aime demander conseil et se renseigner sur le net auprès de personnes compétentes.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JOG
Nouveau
avatar
Inscrit le: 08 Déc 2015
Messages: 27
Localisation: Saint-Brieuc
Message Mar 08 Déc, 2015 22:00:21
 
J2C,

Voici des photos!

clic pour agrandir
clic pour agrandir
clic pour agrandir

JOG

_________________
Permis obtenu le 27 mars 2015. Achat d'une Clio 2 Phase 2 Société d'occasion le 26 juin 2015. Novice en mécanique et autres savoirs en technologie automobile. Aime demander conseil et se renseigner sur le net auprès de personnes compétentes.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Mer 09 Déc, 2015 08:48:20
 
Alors, l'inversion des clignotants, il faut voir ton bouton de warning, il semble qu'en fin de vie, il peut avoir générer ce genre de soucis.

Pour les clignotant avant qui s'allument quand tu freines, c'est bien lié a ta cosse de masse brulée.

Tu n'as pas besoin de remplacer la platine, et tout les câbles.

Si tu suis ce que j'ai fait sur l'autre topic, en utilisant un fil volant pour la masse, soudé directement sur la platine ça devrait bien se passer.

Le domino ne sert qu'à permettre le démontage de le platine pour une future opération.

Aujourd'hui encore, 5 ans après la réparation, la clio II de ma collègue (qui a déménagée depuis), roule encore.. sans sapin de noël.

J'ai utilisé un fil bleu, car je n'avais que ça sous la main, j'aurai pu en prendre un noir pour rester cohérent par rapport au faisceau.

Mais bon, je suis un as de la récup, et .... quand on ne me paye pas pour une réparation, je prend ce que j'ai sous la main pour réparer :)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
JOG
Nouveau
avatar
Inscrit le: 08 Déc 2015
Messages: 27
Localisation: Saint-Brieuc
Message Mer 09 Déc, 2015 14:18:18
 
Donc J2C,

il me faut un domino et du fil électrique un peu plus costaud (quel sorte de fil? une référence?). Je suis un nul de chez nul, désolé. Mais une fois que je le sais, c'est bon!

J'ai un autre probème, de moindre importance: mon connecteur feu de plaque est oxydé et j'ai essayé de le nettoyer avec du nettoyant contact mais pas de changement (marche toujours pas): clic pour agrandir clic pour agrandir

Que me conseilles-tu?

JOG

_________________
Permis obtenu le 27 mars 2015. Achat d'une Clio 2 Phase 2 Société d'occasion le 26 juin 2015. Novice en mécanique et autres savoirs en technologie automobile. Aime demander conseil et se renseigner sur le net auprès de personnes compétentes.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Mer 09 Déc, 2015 14:42:24
 
La vache, tu les cumules tes problèmes ;)

JOG a écrit:
. Je suis un nul de chez nul, désolé. Mais une fois que je le sais, c'est bon!


T'inquiètes, on est sur un forum, c'est pour échanger. Je préfère avoir quelqu'un en fasse de moi qui sait qu'il ne sait pas, et qui me le dit clairement, que quelqu'un qui sait, mais qui pense tout savoir :)

JOG a écrit:
il me faut un domino et du fil électrique un peu plus costaud (quel sorte de fil? une référence?).


Pour le genre de fil, tu peux prendre du fil en cuivre multibrin avec un diamètre de fil d'environ 1mm de large. (le diamètre est à prendre sans l'isolation.. sinon tu rajoutes 1mm pour l'isolation.)

L'idée, c'est d'en prendre un suffisament gros pour être capable de drainer le courant quand toutes tes ampoules sont allumée.

Si tu pars du principe que tu as
* un feu de stop : 21w
* un feu de brouillard : 21w
* une veilleuse : 5w
* un cligno : 21w
tu dois faire passer en gros 68w.. sous 12V (ou 15 quand le moteur tourne) => 4,5A environ.

Pour faire passer 4,5A tu peux prendre un fil de 0,75mm2 pour être large, du 0.5mm2 suffirait.. (tu verras dans un magasin de bricolage.)

Pour ta douille oxydée, tu peux essayer de gratter le contact avec une petite lame de couteau... ou avec un clou de charpentier recouvert d'un papier de verre.

Tu peux également essayer avec un peu de paille de fer.

A chaque fois, il faut t'assurer que tu as bien coupé tes feux avant de faire ça : sinon court-circuit.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
JOG
Nouveau
avatar
Inscrit le: 08 Déc 2015
Messages: 27
Localisation: Saint-Brieuc
Message Mer 09 Déc, 2015 14:52:54
 
D'accord! En ce qui concerne de la masse carrosserie? Y a quelque chose à faire?

_________________
Permis obtenu le 27 mars 2015. Achat d'une Clio 2 Phase 2 Société d'occasion le 26 juin 2015. Novice en mécanique et autres savoirs en technologie automobile. Aime demander conseil et se renseigner sur le net auprès de personnes compétentes.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Mer 09 Déc, 2015 15:52:44
 
J'ai pas suivi le problème.. tu as un problème avec une masse sur ta carrosserie ?

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
JOG
Nouveau
avatar
Inscrit le: 08 Déc 2015
Messages: 27
Localisation: Saint-Brieuc
Message Mer 09 Déc, 2015 17:20:59
 
Non J2C. Mais en fouinant sur le Web j'ai lu que ça arrive aussi.

Mais tu as eu raison, une fois de plus, quant au bouton de warning. Les clignotants avant clignotent quand il est désenclenché et ne font rien quand il est enclenché.

Cette caisse c'est la misère total.

_________________
Permis obtenu le 27 mars 2015. Achat d'une Clio 2 Phase 2 Société d'occasion le 26 juin 2015. Novice en mécanique et autres savoirs en technologie automobile. Aime demander conseil et se renseigner sur le net auprès de personnes compétentes.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Mer 09 Déc, 2015 17:58:53
 
Ok, on va déjà se concentrer :
* sur les masses de tes feux arrière
* sur la masse de tes douilles

Il y a de fortes chance que tout le reste ne soit qu'une conséquence de ça ;)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
JOG
Nouveau
avatar
Inscrit le: 08 Déc 2015
Messages: 27
Localisation: Saint-Brieuc
Message Mer 09 Déc, 2015 20:36:29
 
Je vais tout faire vendredi.

- Suivre ton topic pour les cosses des 2 feux arrières car les 2 fils de masse sont cramés (platines aussi).
- Mettre un nouveau bouton warning. Car je l'ai retiré et il n'y a plus l'inversement des clignotants et il n'y a plus non plus le 2ème clignotant qui s'allume aussi (faiblement).

Merci J2C.

Je te tiens au jus vendredi soir.

A+++

_________________
Permis obtenu le 27 mars 2015. Achat d'une Clio 2 Phase 2 Société d'occasion le 26 juin 2015. Novice en mécanique et autres savoirs en technologie automobile. Aime demander conseil et se renseigner sur le net auprès de personnes compétentes.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JOG
Nouveau
avatar
Inscrit le: 08 Déc 2015
Messages: 27
Localisation: Saint-Brieuc
Message Sam 12 Déc, 2015 02:18:11
 
Bon, pour faire simple: je remercie vraiment beaucoup J2C pour sa réactivié, son efficacité et les bons conseils.


Mon ami m'a raccordé les 2 fils de masse sur les platines:

- PLUS AUCUN SOUCIS de voyants extrieurs.

BRAVO A mon pote et à vous tous.

Me reste à régler le feu de plaque et celui du 3eme top . Après c'est niquel.

Donc, les gars, J2C, merci de votre temps et de vos conseils.

JOG

_________________
Permis obtenu le 27 mars 2015. Achat d'une Clio 2 Phase 2 Société d'occasion le 26 juin 2015. Novice en mécanique et autres savoirs en technologie automobile. Aime demander conseil et se renseigner sur le net auprès de personnes compétentes.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PAT MULOT
Losange d' Acier
avatar
Inscrit le: 10 Juil 2011
Messages: 2486
Localisation: Tarn & Garonne
Message Sam 12 Déc, 2015 08:25:32
 
Dans la mesure du possible, isoles également les dominos que tu as utilisés en les entortillant avec de la guidoline d'électricien . Ils seront isolés de l'humidité. Pour les cosses désoxydées, il existe de la graisse spéciale en tube pour éviter que çà revienne.
(Ton avatar a une bonne tête!)

_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JOG
Nouveau
avatar
Inscrit le: 08 Déc 2015
Messages: 27
Localisation: Saint-Brieuc
Message Sam 12 Déc, 2015 16:50:51
 
Merci pour mon toutou, Vercors!

PAT MULOT, je vais penser à mettre de la guidoline sur les dominos.
La graisse dont tu parles, de quoi il s'agit? T'as une référence?

J2C et PAT MULOT, j'ai essayé de gratter et netoyer avec du nettoyant contact les connecteurs des feux de plaque et 3e feu stop: Mais ça n'y a rien fait. Ils ne s'allument toujours pas.

Que faire? Changer la totalité?

_________________
Permis obtenu le 27 mars 2015. Achat d'une Clio 2 Phase 2 Société d'occasion le 26 juin 2015. Novice en mécanique et autres savoirs en technologie automobile. Aime demander conseil et se renseigner sur le net auprès de personnes compétentes.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JOG
Nouveau
avatar
Inscrit le: 08 Déc 2015
Messages: 27
Localisation: Saint-Brieuc
Message Sam 12 Déc, 2015 17:02:11
 
Voici des photos prises lors des réparations avec mon pote David. Que je remercie beaucoup également. :lol:

clic pour agrandirclic pour agrandirclic pour agrandir

_________________
Permis obtenu le 27 mars 2015. Achat d'une Clio 2 Phase 2 Société d'occasion le 26 juin 2015. Novice en mécanique et autres savoirs en technologie automobile. Aime demander conseil et se renseigner sur le net auprès de personnes compétentes.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PAT MULOT
Losange d' Acier
avatar
Inscrit le: 10 Juil 2011
Messages: 2486
Localisation: Tarn & Garonne
Message Sam 12 Déc, 2015 17:53:40
 
Pour la graisse : c'est un petit tube de graisse aux silicones que l'on met sur les cosses de batteries après avoir serrer les bornes pour isoler de la corrosion.
Dans ton cas vu la gueule de la cosse qui est complètement bouffée par l'oxydation , j'opterais pour une visite à la casse pour en trouver une moins abimée. Encore 2 dominos à mettre ou le mieux c'est une gaine thermo- rétractable sur soudure.
Avez-vous testé vos réparations au ohmmètre. Est-ce que le fil dénudé avant soudure ne fait pas contact où il ne faut pas?
Je crois qu'il faut envisager un bon nettoyage de tes contacts et une bonne isolation car dans ta région, l'air marin doit bien activer l'oxydation de toutes les connexions.

_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JOG
Nouveau
avatar
Inscrit le: 08 Déc 2015
Messages: 27
Localisation: Saint-Brieuc
Message Sam 12 Déc, 2015 21:50:04
 
Non on a pas fait le test à l'ohmmètre puisqu'on en a pas! :roll:

Je vais d'abord isoler les dominos, trouver la graisse et voir pour trouver 2 cosses à la casse. Mais je ne crois que j'en trouverai!

A la base je suis de Toulouse, LOL! Vers chez toi!

_________________
Permis obtenu le 27 mars 2015. Achat d'une Clio 2 Phase 2 Société d'occasion le 26 juin 2015. Novice en mécanique et autres savoirs en technologie automobile. Aime demander conseil et se renseigner sur le net auprès de personnes compétentes.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google