Google
[Clio II] Problème de fumée blanche et de démarrage 1.5 dci 80cv
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
mozie01
Petit nouveau
Inscrit le: 07 Sep 2012
Messages: 6
Localisation: villeurbanne
Message Ven 07 Sep, 2012 08:42:29
 
Bonjour,

je suis l'heureux propriétaire d'une CLIO 1.5 DCI 80cv de 2003 157000km.

Depuis quelques mois elle s'est mise à fumée blanche à froid de plus en plus (genre voiture de James Bond avec un bouton pour déclencher du brouillard). Et depuis 2 semaine elle ne redémarre pas très bien à chaud, à peut prêt une fois sur 2. Je n'ai pas de souci au niveau du ralenti, la voiture tourne rond pas de bruits bizarres, mais une faible perte de puissance qui je pense est dut au kilométrage de la voiture.

J'ai recherché sur bon nombre de forum les causes éventuelles et il semble que ce soit un problème récurent sur ces véhicules (turbo, injecteurs, vanne EGR, ...).

J'ai pensé au joint de culasse mais je ne consomme pas de liquide de refroidissement mes durites ne sont pas dures et je n'ai pas de "mayonnaise" au niveau de mon bouchon d'huile. Ils m'ont dit lors du Diagnostic qu'un joint de culasse se verrait.

Je suis étudiant donc limite niveau finance, donc j'ai fait réalisé un Diagnostic de ma voiture avant de me lancer dans des frais inutiles. Le diagnostic a détecté un problème au niveau du circuit capteur référence cylindre.

A votre avis ce circuit capteur référence cylindre en défaut peut-il expliquer cette fumée blanche?

J'avais lu que ça pouvait venir du turbo qui était plein d'huile et cette même huile souillait le catalyseur, mais si c'était un problème de turbo le Diagnostic l'aurait révéler.

Merci bien à ceux qui prendront le temps de me répondre.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
toys78
Losange de Carton
Inscrit le: 08 Juil 2011
Messages: 133
Message Ven 07 Sep, 2012 09:11:30
 
bonjour

quand tu fait un joint de culasse tout depend ou il casse , pour toi avoir de la mayo il faut qu'il casse entre l'huile et le ldr , entre la chambre de combution et ldr pour que tes durite soit dure ect ect...

un turbo qui lache ne peut ne pas etre vu avec la clip (tout depend comment ton turbo est hs ) si ton turbo ne tourne plus oui peut etre mais si ton turbo fuit au niveau des paliers tu aura une fuite d'huile (avec un jeu)et l'huile partira dans l'admission donc fumé et consommation d'huile

si tu as un capteur de reference qui est en defaut la voiture tourne peut etre avec des valeurs par defaut et donc ton moteur ne tourne pas avec un bon rendement

donc voir deja a changer ce capteur en defaut et apres voir
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Ven 07 Sep, 2012 09:26:20
 
Lorsque le capteur de référence est en défaut cela ne provoque pas un mauvais fonctionnement moteur vu que celui ci ne démarre pas.

Au kilométrage du véhicule et à la lecture des symptômes cela ne m'etonerais pas que les injecteurs soit en fin de vie.
  
 
mozie01
Petit nouveau
Inscrit le: 07 Sep 2012
Messages: 6
Localisation: villeurbanne
Message Ven 07 Sep, 2012 13:37:12
 
ok merci beaucoup pour ces informations,

petite précision que j'ai oublié je ne consomme aucun fluide, sauf de l'huile dont je réalise un appoint tout les 3 mois 1 à 2 L.

donc si je résume dans un premier je doit changer le capteur (mon garagiste m'a dit ce matin qu'il faudrait que je change la courroi de distribution en même temps), et si la fumée blanche continue il faudrait que je me penchge sur mes injecteurs?

existe-il un moyen de les tester? car de mémoire c'est assez cher à remplacer donc j'aimerais être vraiment sur avant d'investir. ( capteur+ une courroi de distrib + injecteurs+...).
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Ven 07 Sep, 2012 13:50:51
 
chez un dieseliste peut être

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Ven 07 Sep, 2012 14:24:44
 
Régler le problème du capteur de référence ne résoudra pas les fumées blanche au démarrage.
  
 
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Ven 07 Sep, 2012 17:56:54
 
mozie01 a écrit:

existe-il un moyen de les tester? car de mémoire c'est assez cher à remplacer donc j'aimerais être vraiment sur avant d'investir. ( capteur+ une courroi de distrib + injecteurs+...).


A ce tarif il serait plus sage de changer de voiture . :pense:

La notre doit frisée les 3000 € .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
mozie01
Petit nouveau
Inscrit le: 07 Sep 2012
Messages: 6
Localisation: villeurbanne
Message Lun 10 Sep, 2012 09:35:04
 
Tout d'abord merci encore pour vos interventions.

Si j'avais les moyens c'est sur que j'investirais dans un autre véhicule, mais là ce n'est pas le cas je doit faire avec, donc je vais échelonner les interventions.

J'ai trouvé des info pour nettoyer ce capteur grace à un forum, je vais essayer ça ne mange pas de pain et ça peut m'économiser un peu d'argent.

Mon garagiste me changerais la courroie de distribution pour 400 euro avec le changement du capteur.


Après il me restera les problèmes de fumée à régler.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
toys78
Losange de Carton
Inscrit le: 08 Juil 2011
Messages: 133
Message Lun 10 Sep, 2012 10:04:45
 
bonjour

je viens de voir que tu rajoute 1a2 litres tout les 3 mois mais surtout en combien de kilometre pour voir les consommations d'huile


si tu consomme beaucoup d'huile il ne faut chercher bien loin pour les fumé blanche
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
mozie01
Petit nouveau
Inscrit le: 07 Sep 2012
Messages: 6
Localisation: villeurbanne
Message Lun 10 Sep, 2012 13:19:51
 
en gros 5000 km pour 3 mois.

et pour la fumée ça serait quoi à votre avis?
Un join de culasse me ferais fumée constament, et pas seulement à froid?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
toys78
Losange de Carton
Inscrit le: 08 Juil 2011
Messages: 133
Message Lun 10 Sep, 2012 13:56:56
 
pour la consommation c'est pas ennorme ca fait 0.2 a 0.4 litres au 1000

elle fume que a froid ?

l'odeur de la fumé (gazoil , huile , liquide refroidissement ???????)
last_editDernière édition par toys78 le Lun 10 Sep, 2012 14:00:30; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
mozie01
Petit nouveau
Inscrit le: 07 Sep 2012
Messages: 6
Localisation: villeurbanne
Message Mar 11 Sep, 2012 10:30:12
 
La fumée n'est présente que lorsque le moteur est froid, arrivée à bonne température il n'y a plus rien ou trop peu pour que je puisse le voir dans le rétroviseur.

J'ai l'impression que cette fumée apparait sous forme de palier ainsi lorsque je monte à 90km/h je vai relacher une grosse bouffé mais si je décélère et que je reviens à 90 km/h la fumée sera beaucoup moindre.

Je sais pas si ça peut être significatif dans le Diagnostic.


Pour l'odeur c'est diffile à dire je n'est pas le nez trés fin, je dirais que ça sent comme tout les vieux véhicules diesels.

encore merci pour les réponses
last_editDernière édition par mozie01 le Mar 11 Sep, 2012 10:32:07; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
toys78
Losange de Carton
Inscrit le: 08 Juil 2011
Messages: 133
Message Mer 12 Sep, 2012 15:00:43
 
salut

c'est bien bizzare ton histoire de fumé blanche

concernant ton huile as tu une fuite ou tu consomme ton huile ?

une question pour les pros : ca ne pourrai pas etre un segment racleur qui merde quand la voiture est froide?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
mozie01
Petit nouveau
Inscrit le: 07 Sep 2012
Messages: 6
Localisation: villeurbanne
Message Mer 12 Sep, 2012 15:25:43
 
Salut,

J'ai une petite tache d'huile sur le sol de mon garage mais c'est trés petit 5 cm de circonférence et mon moteur est propre donc je ne pense pas avoir de fuite. Ce ce problème depuis bientot un an je pense que si j'avais une fuite j'aurais un moteur sale et une grosse tache sur le sol.

encore merci de prendre du temps et de chercher à m'aider
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
miilloo
Petit nouveau
Inscrit le: 19 Aoû 2012
Messages: 1
Message Mer 12 Sep, 2012 18:12:48
 
bonjour
ton moteur crache t'il de l'huil?
pour sela regardea ta sorti de pot si il y a de lhuil.
si c'est le cas c'estta soupape dechapemen reste legerment ouvert ce kil empechere le temarage a chaud.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google