[Clio II] Problème de démarrage
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
vince67
Losange de Papier
Inscrit le: 10 Aoû 2007
Messages: 59
Message Ven 27 Avr, 2018 10:34
 
Bonjour,

j'ai un problème avec ma clio II 1.2 essence.
C'est une voiture qui fonctionne bien.
Toutefois de temps en temps, elle ne démarre pas bien.
Si on la pousse, elle démarre sans problème. Par contre, le démarrage à la clé peut poser problème: 7 à 8 fois / 10, elle démarre sans problème et tourne bien. Et le reste du temps, c'est à dire 2 à 3 fois sur 10 (à froid), elle refuse de démarrer ou bien démarre après avoir tirer plusieurs fois sur le démarreur. Une fois démarrée, elle tourne bien.

Je pensais à plusieurs pistes:
* Neiman,
* pompe carburant,
* allumage,
* capteur PMH.

Mais je ne vois pas pourquoi, s'il y avait un problème de ce type, ça ne se produirait pas quand on la pousse (pour la démarrer) ou moteur tournant.

Est-ce que quelqu'un aurait une idée?

Peut-il y avoir des équipements nécessaires au démarrage et commandés par la clé et qui ne serviraient pas une fois le moteur tournant (hormis le démarreur)?

Merci.

Vince67
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
iris27
Losange de Carton
Inscrit le: 14 Juin 2014
Messages: 432
Message Dim 29 Avr, 2018 20:42
 
Il faudrais une description plus complète du symptôme

Il y a bien 2 éléments que l on utilise pas à la poussette c est le démarreur lui même et la batterie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
vince67
Losange de Papier
Inscrit le: 10 Aoû 2007
Messages: 59
Message Lun 30 Avr, 2018 09:20
 
Bonjour,

mis à part dire qu'on a des difficultés à la démarrer en tournant la clé parfois.
Qu'en la poussant (hasard ou coïncidence, car ce n'est pas tous les jours qu'on la pousse), elle démarre sans problème.
Pour la batterie et le démarreur, quand on tourne la clé, le moteur est entrainé sans problème même si on essaye de nombreuses fois. C'est pour ça que on a éliminé ces 2 pistes.

Quand on tourne la clé, le moteur est entrainé mais ça fait vraiment comme un défaut d'allumage ou d'arrivée d'essence. Il n'y aucune explosion.

Je vais changer le capteur de PMH, on verra bien. C'est apparemment un défaut connu. Mais je ne vois pas pourquoi, il ne poserait pas problème moteur tournant.

Vince67
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PAT MULOT
Losange de Bronze
avatar
Inscrit le: 10 Juil 2011
Messages: 3173
Localisation: Tarn & Garonne
Message Lun 30 Avr, 2018 10:50
 
Si tu soupçonnes la pompe, il faut être 2 le jour où elle fait son caprice. Un pour tourner la clé et l'autre pour voir s'il y a des bulles d'air qui se ballade dans le circuit essence. As-tu un filtre et si oui depuis quand n'a-t-il pas été changé?

_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kamille
Petit nouveau
Inscrit le: 07 Juil 2018
Messages: 6
Message Sam 07 Juil, 2018 19:01
 
Bonjour,
Désolé de m'introduire dans votre conversation mais je cherche à poser une question sur le forum mais je ne trouve pas l'endroit pour.
Quelqu'un pourrait il m'aider?
Merci d'avance.
Kamille
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
vince67
Losange de Papier
Inscrit le: 10 Aoû 2007
Messages: 59
Message Jeu 19 Juil, 2018 10:54
 
Bonjour,

il semble que le problème soit résolu.
J'ai changé le capteur de point mort haut. Et je n'ai plus eu de problème de démarrage depuis. On verra bien car ce problème a plutôt tendance à se produire par temps humide.

Merci de votre aide.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
vince67
Losange de Papier
Inscrit le: 10 Aoû 2007
Messages: 59
Message Jeu 19 Juil, 2018 10:58
 
Pour Kamille:

en haut à droite de la liste des posts, il y a un bouton "nouveau".

Vince67

clic pour agrandir [/img][img]
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: