Google
[Clio II] Problème de démarrage
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
llemetnec
Petit nouveau
Inscrit le: 04 Aoû 2013
Messages: 1
Localisation: France
Message Dim 04 Aoû, 2013 15:01:42
 
bonjour

j'ai un problème avec ma clio. ma voiture ne voulant plus démarrer et ayant juste un clic quant je tourne ma clé. on ma remorquer et la j ai pu mettre en route mon moteur. suite à cela j ai changé mon démarreur qui fonctionnais. j ai testé ma batterie, j ai regardé mes fusibles et toujours impossible de démarrer. on me dit que c est antidémarrage mais lorsque je met le contact dans un premier temps il clignote puis s éteint. je tourne ma clef et toujours rien, comme si je n avait pas de jus dans ma batterie.

quelqu' un aurait il un avis ? merci

Edit modérateur : suppression du tag [Réglé]
last_editDernière édition par larry.kubiak le Dim 04 Aoû, 2013 16:21:19; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
espace 3 rxe
Nouveau
avatar
Inscrit le: 22 Juil 2013
Messages: 12
Localisation: 34500
Message Dim 04 Aoû, 2013 22:13:44
 
si tu à démarré en étant tracté ce n'est pas l'anti-- qui est mort
tu à un moteur essence ou diesel :!:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49123
Localisation: (92) toujours dans les roses
Message Lun 05 Aoû, 2013 07:41:16
 
la batterie est OK, mais qu'en est-il des contacts.. sont-ils oxydés ?

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google