Google
[Clio II] Problème de démarrage (1.6 16v) [Réglé]
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
kdjohn00
Petit nouveau
Inscrit le: 06 Sep 2013
Messages: 2
Message Ven 06 Sep, 2013 14:24:57
 
Hello ! J'ai un problème sur ma clio 2 phase 2 1.6 16V.


Le problème n'a jamais été résolu, et les pistes sont (trop?) nombreuses :(

Désolé il n' y a pas de vidéo mais seulement le son que j'ai mis sur youtube : https://www.youtube.com/watch?v=7wAWxw5-x9Q. Néanmoins, tous les voyants sont ok, il n'y a pas de soucis à ce niveau.

Aujourd'hui elle ne veut plus du tout démarrer 0:10 (depuis un moment, le problème était récurrent mais après quelques essais, la voiture démarrait).

Ce qui est étrange, c'est lorsque j'ouvre le capot après avoir mis le contact, j'entends un son électronique aigu continue 0:50 (il s'arrête lorsque je retire la clé et donc que je coupe le contact)

Avez vous une idée précise d'où peut provenir ce problème?

Description similaire sur youtube.

Merci !
last_editDernière édition par larry.kubiak le Sam 07 Sep, 2013 11:45:59; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16154
Localisation: France - 71 et 78
Message Ven 06 Sep, 2013 19:43:20
 
nettoies ton capteur de PMH dans un premier temps (il est en gros à la jonction entre boite et moteur )

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
kdjohn00
Petit nouveau
Inscrit le: 06 Sep 2013
Messages: 2
Message Sam 07 Sep, 2013 10:55:26
 
Merci! c'était bien ça. pourtant il n'avait pas l'air très sale... :D
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30368
Localisation: Parigot, tête de veau
Message Sam 07 Sep, 2013 11:46:22
 
Merci pour le retour d'infos :wink:
J'ai passé ton sujet en Réglé.

_________________
Le flood, c'est la vie
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google