Google
[Clio II] probléme de catalyseur ? [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
Fanou
Losange de Carton
avatar
Inscrit le: 17 Nov 2006
Messages: 278
Localisation: 27
Message Dim 26 Avr, 2009 09:18:39
 
Bonjour a tous
Je voulais vos avis concernant un problèmes que je rencontre sur ma clio II 1 1.4 RTE de 98 qui a 148 000 kms depuis quelques jours , voilà par moment , en roulant on n'a l'impression quelle s'étouffe comme si elle tournait sur trois pattes , surtout a bas régime en démarrant d'un stop ou d'un feu ,je donne un grand coup de gaz on sent qu'elle broute et puis tous redevient normal , hier elle me l'a fait en arrivant chez moi , je l'ai laissé tourné ainsi , je donnais de grands coup de gaz cela disparaissait , le ralentis ce stabilisait normalement et puis au bout d'une trentaine de seconde se remettait a tourné sur 3 pattes de plus j'ai sentie une odeur d'oeuf pourrie , c'est pour cela que je pense au catalyseur , quelle est la durée de vie d'un catalyseur et quel est l'ordre de prix ? svp
merci :wink:

_________________
-HONDA CB 1000 Big one et Yamaha 600 diversion
-Logan MCV TCE Sl 10 ans
- Espace III 2.0 1998
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
math46
Losange d' Alu
Inscrit le: 20 Mai 2008
Messages: 1114
Message Dim 26 Avr, 2009 11:29:56
 
Non,ce n'est certainement pas un problème de catalyseur,il sent le pourri car il ne peut pas traiter l'excès d 'essence imbrulée.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16154
Localisation: France - 71 et 78
Message Dim 26 Avr, 2009 13:43:50
 
Je pencherais plutôt pour une bobine en fin de vie ...

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Fanou
Losange de Carton
avatar
Inscrit le: 17 Nov 2006
Messages: 278
Localisation: 27
Message Dim 26 Avr, 2009 15:28:01
 
Je sais pas si je vais dire une bétise , mais j'ai deux bobines bour les quatres cylindres , si une bobine déconne je pense qu'avec seulement deux cylindre je ne pourrais pas roulé , alors que là c'est le cas qu'en pensez vous et combien coute une bobine , merci de vos réponse :wink:

_________________
-HONDA CB 1000 Big one et Yamaha 600 diversion
-Logan MCV TCE Sl 10 ans
- Espace III 2.0 1998
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Fanou
Losange de Carton
avatar
Inscrit le: 17 Nov 2006
Messages: 278
Localisation: 27
Message Mar 05 Mai, 2009 10:47:56
 
Les symptômes sont de plus en plus fort , parfois lorsque elle broute , elle fait un bruit de pot troué , quelqu'un a d'autre conseil

merci

_________________
-HONDA CB 1000 Big one et Yamaha 600 diversion
-Logan MCV TCE Sl 10 ans
- Espace III 2.0 1998
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Fanou
Losange de Carton
avatar
Inscrit le: 17 Nov 2006
Messages: 278
Localisation: 27
Message Jeu 14 Mai, 2009 15:22:49
 
Fanou a écrit:
Je sais pas si je vais dire une bétise , mais j'ai deux bobines bour les quatres cylindres , si une bobine déconne je pense qu'avec seulement deux cylindre je ne pourrais pas roulé , alors que là c'est le cas qu'en pensez vous et combien coute une bobine , merci de vos réponse :wink:


Ce jour là j'ai dit une grosse bétise , c'était bien une des deux bobine qui a laché , je m'en suis rendue compte en débranchant un a un les fil de bougie de la premiére bobine , ça n'a rien changé au régime qui boitait
Résultat j'ai trouvé mon bonheur pour 20€ dans une casse :wink:


Vous pouvez verrouiller , merci

_________________
-HONDA CB 1000 Big one et Yamaha 600 diversion
-Logan MCV TCE Sl 10 ans
- Espace III 2.0 1998
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16154
Localisation: France - 71 et 78
Message Jeu 14 Mai, 2009 17:59:43
 
Content pour toi et merci pour le retour. :wink:

je ne vais pas verrouiller je vais juste rajouter le Tag [réglé]

A+

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Djo710
Petit nouveau
Inscrit le: 08 Nov 2010
Messages: 1
Message Lun 08 Nov, 2010 13:05:54
 
Bonjour a tous
J'ai également un problème avec ma Clio II 1 1.4 de 98 qui a 135 000 kms Samedi, je redémarre normal, je rentre sur une route express et la, plus de patate, en 5ième à 100 mais, elle était comme bridée et il y avait un bruit bizzard, comme si elle était étouffée.
Une odeur de plastique caoutchouc était forte.
Je sors à la sortie suivante et d'un coup, elle est repartie, normal comme si tout allait bien.
Depuis quand j'essaie de redemander, si je n'accélère pas, je cale.

Pouvez vous m'éclairer un peu. Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google