Google
[Clio II] Problème d'accélération sur 1.5dci 80
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
sousou22
Petit nouveau
Inscrit le: 27 Aoû 2009
Messages: 3
Message Jeu 27 Aoû, 2009 22:18:42
 
bonsoir
voila j'ai une clio 2 1.5 dci 80 chevaux de 2004 et j'ai un problème d'accélération:
la voiture roule bien mais on dirais une gazole de 88 elle monte doucement dans les tours elle n'accélère pas on dirais un moteur de 1.2 . j'ai changé la vanne EGR ya 1 mois il n'y a pas de fumé noire aucun voyons n'est allumé ca m'est arrivé 1 semaine après avoir fait mon vidange et dans 2 semaines je vais refaire un autre . mon mécano dit que ou c'est la voiture qui patine ( faudra changé le kit d'embrayage ) ou bien le capteur d'accelerateur qui faudra nettoyer sauf que moi je veux pas courir le risque de tt changer en vain merci de me donner vos avis
last_editDernière édition par Transam le Jeu 05 Nov, 2009 18:16:42; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12613
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Ven 28 Aoû, 2009 09:56:12
 
Bonjour et bienvenue
il est indispensable avant de changer quoi que ce soit de réaliser un diagnostic électronique avec la valise clip

Le manque de perfos peut venir d'un tas de choses (turbo, injecteurs, frein à main......)

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30368
Localisation: Parigot, tête de veau
Message Ven 28 Aoû, 2009 10:04:04
 
sousou22 a écrit:
elle monte doucement dans les tours elle n'accélère pas on dirais un moteur de 1.2 (...) mon mécano dit que ou c'est la voiture qui patine ( faudra changé le kit d'embrayage )


Si c'était un problème d'embrayage, le moteur aurait plutôt tendance à monter dans les tours sans que la voiture ne prenne de vitesse, non ?

_________________
Le flood, c'est la vie
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé  
sousou22
Petit nouveau
Inscrit le: 27 Aoû 2009
Messages: 3
Message Sam 29 Aoû, 2009 06:50:53
 
@ larry : non je pense pas si c'était un problème d'embrayage déja le bruit du moteur doit changer il aura tendance a crié sans que la voiture ne prenne de la vitesse .

@rpm91 : oui vs avez tt a fait raison sauf que j'écarte les problème de turbo vus que je l'entend sifflet comme d'habitude et celle des injecteur vus qu'il n'y a aucun témoin qui est allumé sur mon tableau de bord.



merci de votre réponse
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
regis69
Nouveau
Inscrit le: 05 Nov 2009
Messages: 11
Message Jeu 05 Nov, 2009 11:58:24
 
Bonjour, j'ai exactement le mème problème que vous pour une dci 80 2004, j'aimerais donc savoir si vous avez trouvé d'ou venais le problème, en vous remericant d'avance.
Bonne journée.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
sousou22
Petit nouveau
Inscrit le: 27 Aoû 2009
Messages: 3
Message Jeu 05 Nov, 2009 17:05:13
 
bjr , non j'ai pas trouver d'ou venait le probleme j'attend tjr de l'aide .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google