Google
[Clio II] problème clio 2 1,5DCI anti-démarrage
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
RS4-93380
Petit nouveau
Inscrit le: 11 Juin 2015
Messages: 4
Message Jeu 11 Juin, 2015 08:17:29
 
bonjour,
j'ai une clio 2 1,5 dci de 2003, le moteur m'a lâché et donc j'ai changé le moteur mais depuis la voiture refuse de démarrer. Le voyant anti-démarrage reste fixe et le voyant SERV s'eteind puis se rallume et se fixe.
J'ai essayé de mettre une valise Diagnostic sur la voiture mais impossible.
Aucune alimentation n'arrive au calculateur ni au injecteur.
j'ai testé les faisceaux et ils sont bon.
Est-ce que quelqu'un pourrait m'aider s'il vous plait?

Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12616
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Jeu 11 Juin, 2015 10:34:53
 
Bonjour et bienvenue
Quel calculateur utilises-tu ? celui d'origine de ton auto ou celui du moteur d'occaz? Il te faut celui de l'auto

C'est bien le même indice moteur? Tout les 1,5 dCi n'ont pas le même système d'injection

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
RS4-93380
Petit nouveau
Inscrit le: 11 Juin 2015
Messages: 4
Message Jeu 11 Juin, 2015 19:42:56
 
J'ai mis le calculateur moteur et du tableau de bord du moteur d'occasion. Non c'est pas le même indice moteur. Le démarreur de ma voiture était derrière et le démarreur du moteur d'occasion est devant.
Mais c'était une voiture d'occasion accidenté que j'ai récupéré et toute la mécanique je l'ai repris puis je l'ai posé sur ma voiture
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Jeu 11 Juin, 2015 22:09:33
 
Tu vas nous faire une belle voiture pas homologuée pour 2 sous :peur2: Il te faut le même moteur. (même puissance également)

L'antidémarrage est un ensemble de 3 éléments.
* UCH
* calculateur d'injection
* verrou de colonne de direction

Tu n'as pas conservé le calculateur d'injection d'origine, et ton nouveau calculo ne reconnais pas les 2 autres éléments.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
RS4-93380
Petit nouveau
Inscrit le: 11 Juin 2015
Messages: 4
Message Mar 16 Juin, 2015 15:04:29
 
J'avais gardé mon calculateur sous la main :wink:
Les 3 éléments son maintenant d'origine donc de ma clio mais elle ne veut toujours pas demarrer
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Mar 16 Juin, 2015 15:21:48
 
Ton nouveau moteur est-il identique à l'ancien ?

Est-ce que le symptôme "anti-demarrage" est le même dans cette configuration ? (voyant rouge fixe)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
RS4-93380
Petit nouveau
Inscrit le: 11 Juin 2015
Messages: 4
Message Mar 16 Juin, 2015 15:24:38
 
C'est un 1,5L dci comme l'autre sauf qu'il est de l'année 2006 et avec plus de chevaux
Oui voyant rouge fixe et voyant serv fixe également
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Mar 16 Juin, 2015 16:00:36
 
S'il a plus de chevaux, tu n'as pas le droit de le monter dans ta voiture... si jamais tu arrives à le démarrer, en cas d'accident tu n'auras que tes yeux pour pleurer ton assurance ne te couvrira pas.

Il faudrait que tu lui passes un coup de valise pour identifier ce qui bloque l'antidémarrage. Soit un capteur foireux, ou un truc pas branché ?

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30370
Localisation: Parigot, tête de veau
Message Mar 16 Juin, 2015 16:06:34
 
Si le nouveau moteur a plus de chevaux, j'ai un gros doute sur le fait que le calculateur de l'ancien fonctionne dessus :euh:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google