Google
[Clio II] Probleme calage intempestif
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
wigan
Petit nouveau
Inscrit le: 26 Nov 2013
Messages: 2
Message Mar 26 Nov, 2013 20:59:58
 
Bonjour,
J'ai un probleme avec ma clio 2, 1.9dti de 2001. En effet celle ci depuis environ 3 mois se met a caler intempestivement alors que je suis en train de rouler.
Cela peut arriver moteur froid ou chaud et a n'importe quel moment.
J'ai changé tous les filtres, nettoyé la vanne EGR et meme demonter le capteur pmh qui "semble" etre OK.
Je precise que je n'ai pas de probleme pour demarrer.
Lorsque la voiture cale, je m'arrete sur le bord de la route, je coupe le contact, le remet, et elle redemarre de suite sans problemes. Seuls les voyants de temperature d'eau et stop restent allumés mais la temperature d'eau est correcte. Il arrive quelques fois que le voyant de prechauffage reste allumé egalement.
Une astuce que j'ai trouvé pour eviter de m'arreter en plein traffic, lorsque cela se produit, est de couper le contact, de le remettre aussitot. Le moteur se remet alors en route, avec les voyants qui restent allumés comme lorsque j'arrete la voiture.

Merci de m'indiquer si quelqu'un a deja rencontrer ce probleme.

Bonne soirée
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49120
Localisation: (92) toujours dans les roses
Message Mer 27 Nov, 2013 07:41:14
 
le voyant de préchauffage est aussi utilisé quand il y a un soucis avec l'injection.

pour le voyant de température, c'est peut-être que ton liquide de refroidissement n'est pas en quantité suffisante dans ton bocal, as tu vérifié le niveau (moteur froid.. car sinon attention aux brulures lors de l'ouverture du bocal)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
wigan
Petit nouveau
Inscrit le: 26 Nov 2013
Messages: 2
Message Mer 27 Nov, 2013 17:58:11
 
Le niveau dans le bocal est presque au maxi. Je ne pense pas que le probleme vienne de la temperature du liquide de refroidissement car le voyant s'allume une fois que la voiture a calée (pas avant). De plus, si je coupe le contact pendant environ une trentaine de secondes une fois que la voiture a calée, le voyant s'eteint lorsque je remet le contact et je peux rouler des kilometres sans que la voiture ait de nouveau ce probleme.

Quel peut etre le probleme au niveau de l'injection?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google