Google
[Clio II] Problème bVA
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
Tifanny
Petit nouveau
Inscrit le: 24 Avr 2015
Messages: 2
Message Ven 24 Avr, 2015 07:40:07
 
Bonjour à tous.

Je viens vers vous pour savoir si vous pouviez avoir une réponse à mon petit problème de boîte auto.

Voilà, j'ai acheté il y a un petit peu plus d'un mois une clio II phase 2 1.4L 16V boîte auto de 2003 avec 69000 kilomètres.

Jusque là je n'avais eu aucun soucis, mais hier mon père à pris ma voiture pour aller au travail et en rentrant, en plein milieu d'une côte, les vitesses ne passaient plus, la voiture ne dépassait pas les 25 Kilomètres/h et le compte tours était "bloqué" à 2000 Tours. Mon père a dû éteindre et rallumer le moteur pour que tout revienne à la normale. Le voyant de défaillance de la boîte automatique était allumé sur le tableau de bord.

Si vous aviez une petite idée du soucis je suis preneuse :D

Je vous en remercie beaucoup.
last_editDernière édition par Tifanny le Ven 24 Avr, 2015 07:41:35; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30201
Localisation: Eure-et-Loir
Message Ven 24 Avr, 2015 08:07:21
 
Bonjour et bienvenue,

une bva qui ne passe pas les vitesses je dirais que le soucis peux venir des électrovannes du distributeur hydraulique. :pense:

Quelqu'un qui sait faire ca ne lui fait pas trop peur, mais pour le commun des mortels c'est une autre paire de manque :-/

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Tifanny
Petit nouveau
Inscrit le: 24 Avr 2015
Messages: 2
Message Ven 24 Avr, 2015 09:08:58
 
Merci beaucoup pour votre réponse.

Je vais voir ce week-end si le problème revient si c'est le cas je vais être obliger d'aller chez Renault.

Sauriez-vous un peu près le coût pour ce genre de réparation?
last_editDernière édition par Tifanny le Ven 24 Avr, 2015 09:20:07; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30201
Localisation: Eure-et-Loir
Message Ven 24 Avr, 2015 10:25:56
 
Aucune idée... Attention renault est capable de dire "faut tout changer la boite..." :roll:

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12605
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Dim 26 Avr, 2015 17:05:52
 
Mouais, brigade du moteur à 2000 tr/mn, c'est plutôt un problème côté moteur (boîtier papillon ou pédale d'accélérateur? )

Si le voyant s'est allumé, ton garagiste doit pouvoir te donner le code défaut enregistré pour orienter le diagnostic

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google