Google
[Clio II] probleme au démarrage par temps froid
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
mily
Petit nouveau
Inscrit le: 11 Oct 2009
Messages: 3
Message Dim 11 Oct, 2009 18:12:09
 
Bonjour,
l'hiver dernier lorsqu'il a fait très froid, dès que je mettais en marche ma voiture, le compte tour de ma voiture s'accélérait et montait jusqu'à 4000 voir 5000tours! alors que je ne faisais rien juste mettre le contact.
Après avoir déposé ma voiture dans un garage renault qui a regardé ma voiture 5min car ils avaient pas le temps alors que je l'avais déposé le matin dès 8h..enfin bref... on me dit que ça doit etre le boitier papillon qu'il faudrait changer mais ils en étaient pas sur car regarder la voiture vers 17h00 il ne faisait plus assez froid pour bien regarder le probleme...
Apparement ils auraient nettoyé le boitier papillon mais rien n'a changé.
Cette piece couterait aux environs de 500euros mais j'essaie d'en trouver d'occasions mais j'ai du mal à en trouver...la galère quoi!

Enfin bref ma question est la suivante...est ce que un boitier papillon défectueux peut engendre par temps froid une accélération de mon moteur ?? et y a t il un autre nom pour désigner le boitier papillon car j'ai l'impression que ce nom n'évoque pas grand chose.

Merci de m'aider avant que le temps se gate et que je pete mon moteur!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Bib30600
Losange de cuir
avatar
Inscrit le: 12 Aoû 2009
Messages: 744
Localisation: vauvert
Message Dim 11 Oct, 2009 18:18:36
 
salut
c est quoi comme moteur?sinon donne ton type
boitier papillon possible
est ce que tu as une vanne de ralenti?
qd tu regarde le moteur a gauche du boitier pap tu as ta vanne avc une broche 4 voies
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
mily
Petit nouveau
Inscrit le: 11 Oct 2009
Messages: 3
Message Dim 11 Oct, 2009 19:15:57
 
alors c'est une clio 1,4l 16V MEC 11.10.2000
type mine : vf1cb********
en effet je dois avoir une vanne de ralenti car à gauche du boitier papillon j'ai une vanne avec 4 branhes!



Edit Srg2 : surtout ne pas donner des n° en clair sur internet !!
last_editDernière édition par Srg2 le Dim 11 Oct, 2009 19:47:03; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16148
Localisation: France - 71 et 78
Message Dim 11 Oct, 2009 19:45:57
 
euhhhh y-a plus de vanne de ralenti depuis longtemps ....

c'est juste une commande au niveau du calculateur d'injection ....

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
mily
Petit nouveau
Inscrit le: 11 Oct 2009
Messages: 3
Message Mar 13 Oct, 2009 17:38:05
 
Bon personne ne peut m'aider? snouf snouf!
car ce matin il faisait froid et lorsque j'ai mis le contact le moteur est deja monté à 2000tours....
et la voiture fait des accoups!
je vais tenter d'acheter un boitier papillon en casse ... en espérant que ça soit bien ça!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google