[Clio II] non démarrage clio 2 1.4 16v
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
marc41
Losange de Papier
Inscrit le: 16 Nov 2009
Messages: 56
Message Mer 01 Aoû, 2018 22:46
 
bonjour , souci de démarrage avec ma clio 2 phase 1 ,1.4 16v,lors du dernier démarrage le moteur s est arrêté après la première accélération. voici quelques infos: le démarreur tourne et entraîne le moteur,courroie de distribution non cassée, contrôle de l allumage sur une des bougies ok, la pompe à essence tourne quelque seconde à la mise du contact,en débranchant le tuyau sur la rampe des injecteurs présence d essence,lors d un essai de démarrage contrôle de la presence de tension sur les injecteurs ok, essai de démarrage au start pilot après avoir démonté le filtre à air ,pas de démarrage . avez vous une idée,car je sèche . merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16378
Localisation: France - 71 et 78
Message Jeu 02 Aoû, 2018 17:11
 
Bonjour,

il ya 2 pb récurrents sur les K4J ou M ==> les bobines et le capteur de PMH

vu tes contrôles je t'orienterais vers un nettoyage du capteur PMH dans un
premier temps

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
marc41
Losange de Papier
Inscrit le: 16 Nov 2009
Messages: 56
Message Jeu 02 Aoû, 2018 18:13
 
bonsoir

les bobines sont ok car il y a des étincelles aux bougies.
le capteur de point mort haut ne coupe pas l allumage?

cdt
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16378
Localisation: France - 71 et 78
Message Jeu 02 Aoû, 2018 19:38
 
Le capteur Pmh dit au calculateur quand et dans quel cylindre il faut envoyer l'étincelle.

Il arrive fréquemment (de par sa nature car composé d'aimant) il soit encrassé par les particules métalliques qui se retrouvent dans l'huile, dans ce cas le signal sans être perdu n'atteint pas forcément les valeurs seuils.

Mais si tu es sur que tu as des étincelles partout sous démarreur ça doit pas être ça . (même si ça fait pas de mal de le nettoyer)

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
marc41
Losange de Papier
Inscrit le: 16 Nov 2009
Messages: 56
Message Jeu 02 Aoû, 2018 20:53
 
bonjour j ai nettoyé ce capteur qui est posé entre la boîte et le moteur il est pas sale et fait 230 ohm
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
buron44
Losange de cuir
avatar
Inscrit le: 03 Juil 2011
Messages: 502
Localisation: 44600 Saint-Nazaire
Message Ven 03 Aoû, 2018 16:57
 
Bonjour,

la valeur ohmique doit être comprise entre 200 et 270, donc 230 ohms c'est bon.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: