Google
[Clio II] moteur qui claque, surconsommation de huile et fumée bleu
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2  >
RTA
Partenaire


_____________
Partenaire officiel
netanri
Petit nouveau
Inscrit le: 16 Jan 2012
Messages: 8
Message Lun 16 Jan, 2012 16:03:58
 
salut,
je possede une clio 1.5 dci 80cv année 2005 (119000km).

mon probleme a commencé par des encrassements repetetifs de la vanne EGR (elle s'encrasse completement en un mois), suivi d'une perte flagrante de puissance, ensuite vient la fumée bleu a chaque acceleration, surconsommation de huile (3L en 6000km) et puis le moteur fait des claques aux premiers KM le matin.
aidez moi SVP! :cry:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Lun 16 Jan, 2012 16:47:33
 
Difficile à dire sans diag:
-injecteurs
-turbo
-segmentations
-...

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
last_editDernière édition par nono314 le Lun 30 Jan, 2012 13:46:27; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12613
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Lun 16 Jan, 2012 18:03:29
 
je parierai quand même sur une pompe Delphi HS qui a fini par cramer les segments

Mais difficile de diagnostiquer à distance c'est clair

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
netanri
Petit nouveau
Inscrit le: 16 Jan 2012
Messages: 8
Message Mar 17 Jan, 2012 11:39:15
 
bonjour!

j'ai fais un diagnostic chez renault et rien n'a ete detecté!

comme le probleme perciste toujours j'ai fait un tour chez mon mecano, il m'a proposé de verifié le turbo.
1) le turbo etait dans parfaite etat!
2)la vanne EGR etai defecteuse, et ne se fermait pas completement
3)apre netoyage, le mecano a posé une colle sur la joint de la vanne pour la fermer definitivement et il a deconnecté la fiche!
4)aux premiers KMs une difference a ete constatée sur la puissance et la fumée bleu, mais au bout de quelques jours seulement la voiture est redevenue comme avant! (perte de puissance et fumee bleu)! :pense:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Mar 17 Jan, 2012 13:25:01
 
La pompe qui crame les segments :?: :pense:
  
 
netanri
Petit nouveau
Inscrit le: 16 Jan 2012
Messages: 8
Message Mar 17 Jan, 2012 13:46:30
 
salut,

puis je avoir un peu plus de precisions sur les seguements cramés??? :?:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
netanri
Petit nouveau
Inscrit le: 16 Jan 2012
Messages: 8
Message Mar 17 Jan, 2012 16:01:29
 
ya pas quelqu'un qui peut m'eclairer???? :prie:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Gui67
Petit nouveau
Inscrit le: 22 Déc 2011
Messages: 8
Message Lun 30 Jan, 2012 11:27:19
 
Salut Netanri,

En lisant ton poste, il est plus ou moins similaire au mien : consommation huile moteur trop importante et fumée bleu à gogo.

Je l'ai mis dans un garage Renault, premier diagnostic : jeu dans l'axe du turbo. C'est pas énorme mais d'après lui ça peu jouer.

Mais je vais la faire expertiser un peu mieux, parce qu'en parlant du problème de gauche à droite, cela pourrait s'agir d'une "suppression" de l'huile dans le moteur.

Dès que j'en sais plus, je te tiendrais au courant & si toi tu as du neuf, n'hésite pas à mettre à jour, je viens lire minimum 1/j.

A toute.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
netanri
Petit nouveau
Inscrit le: 16 Jan 2012
Messages: 8
Message Jeu 02 Fév, 2012 11:44:36
 
salut Gui67 !

je te raconte l'etat de ma pauvre clio que j'aime boucoup!

clio dci 80cv 2005 120000km

1) fumée bleu a chaque fois que je force sur la pedale
2) des gouttes de huile qui sort de la vanne egr ( meme si la vanne a ete collé avec une cole et deconnecté de la fiche!!!)
3) le niveau de huile qui deminue de 1MM chaque jour! (je fais 60km en moyenne/jour)
4) la puissance est devenue normale depuis que j'ai netoyé la vanne EGR!

je roule ainsi avec ma clio car nos mecanos ne peuvent plus trouver une solution a mon probleme! :cry: (y'en a ceux qui me propose d'ouvrir le moteur! y'en a ceux qui me propose de vendre carrement la voiture!!! :x )
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12613
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Jeu 02 Fév, 2012 12:02:08
 
Morex a écrit:
La pompe qui crame les segments :?: :pense:

Défaut de débit, injection trop pauvre, dégradation de l'huile

mais ce n'est pas le seul mécanisme qui peut dégrader les segment, qui ont pu soit s'user, soit se coller au piston

Dans les deux cas, il faut ouvrir le moteur pour les changer :ko:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
netanri
Petit nouveau
Inscrit le: 16 Jan 2012
Messages: 8
Message Jeu 02 Fév, 2012 14:12:43
 
salut!

justement! j'ai constaté que l'huile moteur se noirci rapidement...est ce un signe ca?

:pense:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Jeu 02 Fév, 2012 14:15:33
 
Oui, ça indique une contamination de l'huile par les résidus de combustion.

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
netanri
Petit nouveau
Inscrit le: 16 Jan 2012
Messages: 8
Message Jeu 02 Fév, 2012 14:27:28
 
salut!


en plus mon moteur fait tac tac tac quand j'accelere aux premiers Km le matin!

donc meme les injecteurs sont foutus???? :pense:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Jeu 02 Fév, 2012 14:29:15
 
possible, mais sans contrôle/mesure difficile à dire.

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12613
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Jeu 02 Fév, 2012 14:39:04
 
netanri a écrit:
salut!


en plus mon moteur fait tac tac tac quand j'accelere aux premiers Km le matin!

donc meme les injecteurs sont foutus???? :pense:

Non c'est plutôt du claquement de piston, mais l'hypothèse de segments collés/usés, qui fait prendre du jeu avec le fût, aggrave le jeu de basculement à l'origine du bruit

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
netanri
Petit nouveau
Inscrit le: 16 Jan 2012
Messages: 8
Message Jeu 02 Fév, 2012 15:57:47
 
salut


merci pour les reponses mes amis! une derniere question! que me conseillez vous a faire?

- continuer a rouler avec ma voiture et ajouter just un additif pour decoller les segments

ou bien

- ouvrir le moteur pour changer les pieces usées? et dans ce cas quelle sont les pieces qui pourrons etre usées a votre avis!


:prie:


merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Jeu 02 Fév, 2012 19:27:20
 
rpm91 a écrit:
Défaut de débit, injection trop pauvre, dégradation de l'huile

Cela provoque la mise en stratégie du calculateur d'injection, avec une pompe et des injecteurs mécanique ta théorie tien la route mais pas avec de l'injection common rail.
last_editDernière édition par Morex le Jeu 02 Fév, 2012 19:29:09; édité 1 fois
  
 
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12613
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Jeu 02 Fév, 2012 20:36:47
 
Morex a écrit:
rpm91 a écrit:
Défaut de débit, injection trop pauvre, dégradation de l'huile

Cela provoque la mise en stratégie du calculateur d'injection, avec une pompe et des injecteurs mécanique ta théorie tien la route mais pas avec de l'injection common rail.


Effectivement, par contre, en fouillant, j'ai trouvé le cas d'un injecteur qui fuit génère de l'usure segment par mouillage des parois de cylindre par le gasoil.....

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google