Google
[Clio II] mauvaise reprise
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
letechest
Petit nouveau
Inscrit le: 18 Nov 2011
Messages: 1
Message Ven 18 Nov, 2011 15:04:09
 
bonjour ma Clio 1.4 16v essence je l'ai depuis 2mois année de mise en marche 2008 j'ai changer tout les courroies ,la courroie de distribution,bougie,tout les filtres,et maintenant j'ai un problème de mauvaise reprise lord du changement de vitesse la voiture ne lance pas directement mais il faut presque 1 a 3 seconde pour avoir de la puissance merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Sam 19 Nov, 2011 14:09:03
 
Pas de corelation avec la distrib ?
Perte de puissance ?

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fred-mj
Losange de cuir
Inscrit le: 01 Nov 2010
Messages: 575
Message Sam 19 Nov, 2011 17:54:10
 
pas d'allumage de témoins?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12601
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Sam 19 Nov, 2011 19:23:09
 
Pour ce problème, généralement

- décrasser le boîtier papillon

- changer le filtre à carburant

- défaut sur les bobines (mais normalement disparu depuis 2007)

- capteur point mort haut

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Sam 19 Nov, 2011 20:17:40
 
rpm91 a écrit:
capteur point mort haut

Comment le capteur P.M.H peut il faire manquer de puissance :?: :pense:
  
 
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12601
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Sam 19 Nov, 2011 20:27:19
 
Morex a écrit:
rpm91 a écrit:
capteur point mort haut

Comment le capteur P.M.H peut il faire manquer de puissance :?: :pense:

Je n'ai fait que lister les problèmes connus qui peuvent donner un comportement inapproprié au régime moteur

Mais si je l'ai cité en 4è, c'est effectivement parce qu'à regarder en dernier recours

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Sam 19 Nov, 2011 20:31:00
 
rpm91 a écrit:
- décrasser le boîtier papillon


Valable pour des problèmes de ralenti surtout.

rpm91 a écrit:
changer le filtre à carburant


Ne se change pas , interne à la pompe à carburant. Donné pour plus de 200000 km il me semble .

rpm91 a écrit:

- défaut sur les bobines


Se ressent surtout au ralenti, et perte de puissance générale pas spécialement à la ré-accélération .

rpm91 a écrit:
capteur point mort haut


Problème de démarrage ou coupure en roulant . Le capteur ne peut pas poser des problèmes de puissance .




Comme Nono 314 , j'aurai un penchant avec la distribution mal calé . :pense:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google