Google
[Clio II] embrayage
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
piannonay
Petit nouveau
Inscrit le: 09 Fév 2012
Messages: 3
Message Jeu 09 Fév, 2012 19:18:17
 
bonjour.

par grand froid ,je n'ai plus d'embrayage la pédale est molle .si mon véhicule est au garage pas de problème.autrement il faut démarrer le véhicule et le laissé tourner .et actionner plusieurs fois la pédale
avez vous une solution a ce problème .

merci.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13421
Localisation: Pôle Sud (du Québec)
Message Jeu 09 Fév, 2012 20:23:24
 
Bonjour et bienvenue

Quelle motorisation?

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
piannonay
Petit nouveau
Inscrit le: 09 Fév 2012
Messages: 3
Message Ven 10 Fév, 2012 07:00:39
 
rpm91 a écrit:
Bonjour et bienvenue

Quelle motorisation?


bonjour.


c'est un petit moteur.j'ai fais un essai d'embrayage avec le frein a main c'est ok.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13421
Localisation: Pôle Sud (du Québec)
Message Ven 10 Fév, 2012 09:11:21
 
piannonay a écrit:

c'est un petit moteur.

Donc tu attends une petite réponse? :irony:

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange malware
avatar
Inscrit le: 07 Sep 2006
Messages: 31640
Localisation: Parigot, tête de veau
Message Ven 10 Fév, 2012 10:08:01
 
rpm91 a écrit:
piannonay a écrit:

c'est un petit moteur.

Donc tu attends une petite réponse? :irony:


Alors ça c'est petit comme réponse :mrgreen:

_________________
Le flood, c'est la vie
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Ven 10 Fév, 2012 13:05:34
 
Citation:
.et actionner plusieurs fois la pédale


Tout ca, cela ressemble à un recepteur, faudrait regarder si tu as des fuites sous le carter de BV
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13421
Localisation: Pôle Sud (du Québec)
Message Ven 10 Fév, 2012 13:18:45
 
JeanValgeant a écrit:
Citation:
.et actionner plusieurs fois la pédale


Tout ca, cela ressemble à un recepteur, faudrait regarder si tu as des fuites sous le carter de BV


Oui mais en Clio II, pas de commande hydraulique sur l'embrayage sauf sur dCi 100, ce qui n'est pas ce que j'appelle une petite motorisation.....

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
piannonay
Petit nouveau
Inscrit le: 09 Fév 2012
Messages: 3
Message Ven 10 Fév, 2012 19:19:58
 
rpm91 a écrit:
JeanValgeant a écrit:
Citation:
.et actionner plusieurs fois la pédale


Tout ca, cela ressemble à un recepteur, faudrait regarder si tu as des fuites sous le carter de BV


Oui mais en Clio II, pas de commande hydraulique sur l'embrayage sauf sur dCi 100, ce qui n'est pas ce que j'appelle une petite motorisation.....


c 'est un petit moteur 1.4 ,elle est équipé d'un câble d'embrayage.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13421
Localisation: Pôle Sud (du Québec)
Message Ven 10 Fév, 2012 23:15:47
 
C'est soit la graisse de la fourchette qui est vieillie

http://www.planeterenault.com/forum/clio-ii-pedale-embray..-a-chaud-t37053.html

ou le câble qui ne coulisse plus bien

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google