Google
[Clio II] differents problemes sur clio 2 phase 1 1.6 16v
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
joclio57
Petit nouveau
Inscrit le: 20 Juil 2016
Messages: 2
Message Mer 20 Juil, 2016 17:54:00
 
Bonjour a tous je viens a vous car je n'arrive pas a trouver les solutions a mes petits problemes qui a sur ma clio... je vous explique:

-Anti-brouillard avant qui ne fonctionne pas e <-------- il sont bien branché le fusible habitacle est bon je vois pas du tout



-Quand je freine ou que je mets le clignotant j'ai le voyant anti-brouillard arrière qui s'allume et plus de feux de recul.<------- j'ai changer les ampoules,nettoyer les platines et les broches, interchanger les platines puis je les ai changer mais le probleme es toujours pareil....

Si quelqu'un a une idée je suis preneur

merci d'avance
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49120
Localisation: (92) toujours dans les roses
Message Jeu 21 Juil, 2016 06:18:28
 
Pour ton antibrouillard arrière
http://www.planeterenault.com/forum/tous-modeles-reparati..el-regle-t34418.html
C'est la solution.

Nettoyer ne résoudra pas le problème, la prise de masse sur les platines est LE point faible de ces feux.. ça fini par ne plus du tout marcher.

Pour tes antibrouillard avant, il faudrait voir si en débranchant les lampes, et en utilisant un voltmètre, tu as quelque chose.

Regarder éventuellement du coté de la boite à relais :pense:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16148
Localisation: France - 71 et 78
Message Jeu 21 Juil, 2016 17:22:07
 
et regarder aussi le câble liaison caisse <=>hayon

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google