Google
[Clio II] Diagnostic clim sur Clio
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 529
Localisation: Fos sur Mer (13)
Message Lun 27 Mai, 2013 12:28:07
 
Bonjour,

Je reviens vers vous aujourd'hui pour un problème de clim (régulée) sur la clio de ma chère et tendre... qui est de juillet 2005.
C'est une 1.5 DCi, une série avec toutes les options...
Problème simple en apparence, le compresseur ne se met pas en route, et bien sûr pas de froid...

Le volet dans l'habitacle fonctionne bien (il fait chaud quand on demande)...

Donc je voulais savoir s'il y a ait une méthode de Diagnostic avant de conclure bêtement à une panne du compresseur.

en vous remerciant par avance pour votre aide.

Olivier

_________________
- Laguna III Estate Dynamique 1.5 110, 2008, 197000 km
- Laguna 1.9dCi 100 Authentique, 2007-2016 (299000)
- Clio II 1.5 dCi Luxe Privilège, 2005 280000km
last_editDernière édition par chichi1er le Mer 24 Juil, 2013 10:44:52; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
technifab
Losange de Carton
avatar
Inscrit le: 27 Avr 2009
Messages: 345
Localisation: nievre mais clermontois de coeur!!
Message Lun 27 Mai, 2013 19:09:37
 
bonsoir,

peut-ètre tout simplement un manque de gaz (voir plus de gaz du tout) ,

peut ètre une fuite sur le circuit ,

peut-ètre la sonde de pression defaillante.....

:wink:

_________________
c'est de toute beauté!!!

MEGANE 2 RS DCI 175 chassis cup , gris makaha. à vendre :

http://www.planeterenault.com/forum/vends-megane-2-rs-dci..luxe-cup-t41854.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 529
Localisation: Fos sur Mer (13)
Message Mar 28 Mai, 2013 08:56:08
 
Bonjour,

Merci pour cette réponse...

Par contre ce matin, il faisait vraiment froid, j'ai demandé du chauffage, mais impossible de retrouver du froid après. Même quand je mets la temperaature sur mini, l'air reste chaud... tres tres chaud lol..

_________________
- Laguna III Estate Dynamique 1.5 110, 2008, 197000 km
- Laguna 1.9dCi 100 Authentique, 2007-2016 (299000)
- Clio II 1.5 dCi Luxe Privilège, 2005 280000km
last_editDernière édition par olivier_d le Mar 28 Mai, 2013 08:57:28; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49161
Localisation: (92) toujours dans les roses
Message Mar 28 Mai, 2013 10:17:31
 
tu as peut-être plusieurs trucs qui déconnent sur ta voiture. (genre un volet de mélange)

fais déjà recharger ton compresseur de clim..

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 529
Localisation: Fos sur Mer (13)
Message Mar 28 Mai, 2013 11:00:08
 
d'accord, ben je vais faire cela, je vous tiens au courrant.

Merci

_________________
- Laguna III Estate Dynamique 1.5 110, 2008, 197000 km
- Laguna 1.9dCi 100 Authentique, 2007-2016 (299000)
- Clio II 1.5 dCi Luxe Privilège, 2005 280000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 529
Localisation: Fos sur Mer (13)
Message Mar 23 Juil, 2013 09:12:14
 
Bonjour,

J'ai fait passé la voiture sur la valise...
Le capteur de pression est en court circuit à la masse. Du coup, le calculateur ne releve pas de pression.

Pensez vous que c'est le capteur de pression ou simplement un fil qui est coupé ?

En vous remerciant.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
technifab
Losange de Carton
avatar
Inscrit le: 27 Avr 2009
Messages: 345
Localisation: nievre mais clermontois de coeur!!
Message Mar 23 Juil, 2013 16:25:37
 
bonjour

........... il faut commencer par une

recharge de clim pour éliminer le défaut

du capteur de pression.

_________________
c'est de toute beauté!!!

MEGANE 2 RS DCI 175 chassis cup , gris makaha. à vendre :

http://www.planeterenault.com/forum/vends-megane-2-rs-dci..luxe-cup-t41854.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Mar 23 Juil, 2013 19:10:30
 
Citation:
Le capteur de pression est en court circuit à la masse. Du coup, le calculateur ne releve pas de pression.


C'est un capteur de pression, il est p-e en CC car il n'y a pas de pression dans ton circuit?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 529
Localisation: Fos sur Mer (13)
Message Mer 24 Juil, 2013 08:11:02
 
technifab a écrit:
bonjour

........... il faut commencer par une

recharge de clim pour éliminer le défaut

du capteur de pression.



Bonjour,

Le problème : personne ne veut le faire parceque le compresseur ne tourne pas ! ni nortoto ni renault...
:aieu:

_________________
- Laguna III Estate Dynamique 1.5 110, 2008, 197000 km
- Laguna 1.9dCi 100 Authentique, 2007-2016 (299000)
- Clio II 1.5 dCi Luxe Privilège, 2005 280000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google