[Clio II] Démarrage problème stabilisation accélération
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
Clio 2 - campu
Petit nouveau
Inscrit le: 24 Fév 2018
Messages: 2
Localisation: POITIERS
Message Sam 24 Fév, 2018 13:32
 
Bonjour,

Je suis nouveau sur le forum et je n'ai jamais sollicité vos services, néanmoins je regarde souvent ce forum.
J'ai retrouvé certains symptômes de mon problème dans d'autres topic mais pas à 100%.

J'ai une clio 2 campus de 2007, elle est en bon état et l'entretien est correct.
Lors du premier démarrage (exemple : le matin) il m'est arrivé quelques fois (3 à 4 fois) depuis plusieurs semaines le problème suivant :
- je démarre ma voiture normalement, en attendant l'extinction des voyants,
- au moment de l'accélération pour partir, elle broute, n'est pas stable et se bloque à un seuil suffisamment bas pour m'empêcher s'avancer de manière correcte,
- l'étape précédente dure 20s, puis une fumée se dégage de mon pot d'échappement (pas de couleur particulière) et l'accélération redevient correcte.

Savez vous à quoi cela pourrait être due ? Si oui, quelles réparations envisager ? Elle revient d'une révision complète (courroie, amortisseurs, frein) du garage et elle a 160 000kms.
Est ce que je peux rester dans cet état la ? (Elle le fait à peine une fois sur 10)

Merci d'avance et désolé par avance si le sujet a déjà était traité.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rolu44
Losange de Carton
Inscrit le: 13 Aoû 2004
Messages: 164
Localisation: Nantes
Message Sam 24 Fév, 2018 14:17
 
Bonjour,

Si ta voiture marchait très bien avant la révision complète, pas de question à te poser : tu la renvoies au garage qui te l'a révisée...
Quel moteur ? essence ou diesel ?

_________________
Scénic Jade 2.0 Turbo de 2007
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Clio 2 - campu
Petit nouveau
Inscrit le: 24 Fév 2018
Messages: 2
Localisation: POITIERS
Message Sam 24 Fév, 2018 15:56
 
Oui c'est vrai....
Diesel, 1.5l, dci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: