Accueil / Technique [Mécanique]

[Clio II] coupure moteur

Bonjour,

Il y a quelques jours, j'ai eu une mésaventure avec ma petite clio.

En rentrant des courses, j'arrive dans la descente devant chez moi et la d'un coup le voyant stop s'allume, j'ai a peine le temps de le voir que le moteur s'éteint brusquement tout seul. Et ensuite il me semble que le voyant d'huile s'allume.

J'essaye de redémarrer mais ca broute et refuse de redémarrer. (comme si la mécanique essayait et l'électronique empêchait, mais ca ce n'est que mon avis).

Du coup je la laisse en bas de la descente et je reviens quelques minutes après avoir déchargées mes courses.

La j'essaie de démarrer et ca démarre nickel, pas de voyant qui s'allume ou quoi, du coup j'en profite pour remonter en marche arrière la descente pour pouvoir me garer sur une place de parking.

Juste au moment ou j'ai fini de me garer, le voyant stop s'allume, le moteur se coupe tout seul et dans la foulée (je me rappel plus vraiment de l'ordre) le voyant d'huile s'allume...

Du coup j'ai vérifié le niveau d'huile et il est bon.

J'ai utilisé la voiture toute la semaine et aucun soucis. Et la aujourd'hui rebelote ça a coupé alors que j'étais a l’arrêt a un feu... :nonnon:

Les voyants qui reste affiché alors que j’essaie de redémarrer après une coupure (je précise que juste après la coupure le moteur ne démarre pas, je lance le démarrage, le démarreur tourne et le moteur broute mais il ne démarre pas comme si l’électronique l'en empêchait) :

https://i.imgur.com/EAQkmE0.jpg (image trop grande)

Avez vous des idées ? Qu'est ce que qui peut provoquer une coupure moteur comme ça ? :pense:

Merci de votre aide
rpm91
Modérateur PR
Message Dim 04 Mar, 2018 21
Bonjour et bienvenue

Quel type de moteur équipe ton auto?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Merci.

C'est le 1.5 dci 65ch.
rpm91
Modérateur PR
Message Lun 05 Mar, 2018 14
Quel année, quel kilométrage?

Est-ce qu'il y a de la limaille dans le filtre à gasoil?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
2005, un peu moins de 175 000 km.

Pas de limaille dans le filtre a gazole, en tout cas pas la dernière fois qu'il a été changé (il y a 1.5 ans environ).


Sauter vers: