Google
[Clio II] Conseil pour l'achat d'un connecteur de capteur pmh [Réglé]
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
Tottus
Nouveau
Inscrit le: 06 Fév 2013
Messages: 46
Message Dim 07 Juil, 2013 19:53:58
 
Bonjour à tous, suite à un ralenti instable sur ma clio 2 phase 1 de 1998 j'ai changer le capteur pmh il y a une semaine. Le problème à été résolue jusque hier ou le ralenti est de nouveau instable.

Je cherche donc à remplacer le connecteur du capteur (chose que j'aurais du faire dés le depart :-/ )

J'ai trouver ce sujet très intéressant http://www.planeterenault.com/forum/tous-modeles-cablage-..mh-regle-t28074.html

Je cherche donc à acheter ce connecteur neuf de préférence mais j'aimerais éviter de le payer 40€ chez renault quelqu'un aurait t-il une solution pour l'acheter neuf mais moins cher ?

Merci à tous ce qui prendrons le temps de m'aider :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
technifab
Losange de Carton
avatar
Inscrit le: 27 Avr 2009
Messages: 345
Localisation: nievre mais clermontois de coeur!!
Message Lun 08 Juil, 2013 20:43:30
 
bonsoir

je ne pense pas que le ralentie instable vienne du

capteur pmh.....

_________________
c'est de toute beauté!!!

MEGANE 2 RS DCI 175 chassis cup , gris makaha. à vendre :

http://www.planeterenault.com/forum/vends-megane-2-rs-dci..luxe-cup-t41854.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Tottus
Nouveau
Inscrit le: 06 Fév 2013
Messages: 46
Message Mar 09 Juil, 2013 12:25:53
 
technifab a écrit:
bonsoir

je ne pense pas que le ralentie instable vienne du

capteur pmh.....



technifab comment explique tu que le ralenti soit redevenu stable après avoir changer le capteur pmh par un neuf ?

Je précise aussi que avant de changer mon capteur pmh, le simple fait de le nettoyer avec du nettoyant frein et le remonter suffisais a résoudre le problème pendant 24h.

Je pense que le simple fait de bouger le connecteur doit rétablir le ralenti.

Peut être un faux contact du connecteur ??

J'ai pu voir sur internet que c'était souvent du au connecteur du faisceau qui à été mal conçu, voila pourquoi renault en a sortie un de couleur bleu plus résistant.
last_editDernière édition par Tottus le Mar 09 Juil, 2013 12:27:20; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16151
Localisation: France - 71 et 78
Message Mar 09 Juil, 2013 17:44:28
 
Non ... c'est juste que à partir de 2005/6 l'uniformisation des composants avec Nissan a fait que .. Nissan a gagné .. et ils ont changé le type de connecteur.

Donc si tu as un moteur antérieur à 2005 il y a de fortes chances qu'il faille un bout de faisceau adaptateur si tu as acheté ton capteur chez Renault (enfin c'est le cas sur les F4R et K4M)

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Tottus
Nouveau
Inscrit le: 06 Fév 2013
Messages: 46
Message Mar 09 Juil, 2013 19:38:22
 
Je viens donner des nouvelles, je viens de changer mon capteur pmh ainsi que son faisceau moi même et le ralenti est à nouveau normal il est a 850tr/min.

Pourtant j'ai vu un mécanicien de chez renault cette après midi et il m'a dit que le capteur pmh ne servait que à démarrer et selon lui mon ralenti instable ne viendrais pas du capteur.

Quelqu'un peux m'expliquer pourquoi mon ralenti est devenu normal après le changement du capteur ainsi que son faisceau si sa ne vient pas du capteur :?: :?:

Il ne reste plus qu'a attendre quelques jour voir si le problème ne ce reproduit pas.

srg2 j'ai acheter le faisceau neuf chez renault et la capteur à la casse tout les deux sont de couleur bleu est sont compatible avec ma clio.
last_editDernière édition par Tottus le Mar 09 Juil, 2013 19:41:03; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16151
Localisation: France - 71 et 78
Message Mar 09 Juil, 2013 21:19:58
 
non le capteur de pmh ne sers pas qu'au démarrage !! comme son nom l'indique 'Point Mort Haut' il indique dans quel cylindre mettre le carburant et allumer l'étincelle (si c'est une essence) !

Par contre il est vrai que les symptômes sont plus flagrants au démarrage (voire au non démarrage)

Mais comme de toutes façons tu n'as toujours pas donné l'indication de ta motorisation .. ben on ne peut faire que des supositions ..

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Tottus
Nouveau
Inscrit le: 06 Fév 2013
Messages: 46
Message Mer 10 Juil, 2013 00:23:01
 
Effectivement tu as raison srg2, il me semble aussi que le capteur pmh permet d'indiquer le régime moteur grace au volant moteur (je me trompe peut être)

Ma motorisation est 1.6 essence 90ch.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Tottus
Nouveau
Inscrit le: 06 Fév 2013
Messages: 46
Message Ven 12 Juil, 2013 01:34:39
 
Plusieurs personne disais que sa n'avait pas de rapport avec le capteur pmh,

pourtant depuis le changement du capteur ainsi que son faisceau le problème est résolus j'espère que sa va durer et que ce sujet aidera d'autres personne. :)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12601
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Ven 12 Juil, 2013 04:51:07
 
Ce n'est pas facile de faire un diagnostic à distance sans connaître le type de moteur que tu as :wink:

Citation:
Pourtant j'ai vu un mécanicien de chez renault cette après midi et il m'a dit que le capteur pmh ne servait que à démarrer et selon lui mon ralenti instable ne viendrais pas du capteur.

Par, contre, tu vas pouvoir apprendre quelquechose à ton mécano: le capteur PMH mesure
- la position du vilebrequin et donc l'angle de rotation où injecter le carburant
- la vitesse du moteur

Il est donc utilisé en permanence, dès que le moteur tourne, y compris au démarrage

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Tottus
Nouveau
Inscrit le: 06 Fév 2013
Messages: 46
Message Sam 13 Juil, 2013 02:59:44
 
Heureusement ce n'était pas mon mécano


Si un modo passe par ici ce serais bien de fermer le sujet, enfin indiquer que c'est régler plutôt :)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Transam
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 9478
Localisation: Alsace
Message Sam 13 Juil, 2013 08:46:33
 
Fait! :wink:

_________________
Groroutiélplusinpadlaplanète!!!! Méfôpapouçé!

GROJOUJOU.............................MEGAJOUJOU
Le site/forum dédié aux GPS Carminat Renault
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google