Accueil / Technique [Electronique-Electrique]

[Clio II] code défaut P100c-6a [Réglé]

Bonjour,

J'ai une clio 2 1.5DCI de 2002,

Comme j'ai le voyant Airbag allumé, je me suis lancé dans la lecture des codes défauts, en espérant savoir d'où vient le défaut (capteur, contact tournant, ....)
J'utilise EODB-Facile.

A la première lecture j'ai eu 7 anomalies :
P106B-4A
P1011-40
P100C-6A
P1034-4A
P1017-4A
P101A-4A
P1035-4A
Apres reset des défauts il me reste encore le code P100C-6A

qq pourrait-il me donner les libellés de ces codes, je suis surpris je pensais plutôt trouver des code en B ou en C mais je ne sais pas si j'utilise le bon soft.

votre avis ?

merci

A savoir que j'avais pas mal de fuite d'huile au niveau du joint du carter que je viens de remplacer, j'ai eu plusieurs fois le voyant d'huile qui s'est allumé.

A+
Dernière édition par dna031970 le Ven 15 Juil, 2016 19:07; édité 1 fois
C'est bon j'ai trouvé, merci pour vos réponses nombreuses :(

Alors si ça peut servir à qq, ça correspond à un défaut de retour de position de la vanne EGR (c'est normal elle est débranchée).

sujet clos
Bonjour dna031970,

Désolé de déterrer et squatter ton sujet, mais je viens de m'inscrire sur ce forum et je ne peux pas encore poster des messages privés... :oops:

Je vois que tu utilise le logiciel EODB-Facile avec une CLIO 2 1.5DCI de 2002
Hors je possède le même logiciel et la même voiture, et chez moi tout fonctionne sauf l'effacement des défauts. :-?

Alors si tu suis encore ce topic ou si tu repasse par la, peut-être pourrais-tu me dire si il y a une procédure particulière à appliquer pour réussir à effacer les défauts sur ce véhicule ?

Bien sur, si quelqu'un d'autre a une solution je suis preneur aussi.

Merci d'avance :D


Sauter vers: