Google
[Clio II] clio campus : claquement froid.
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
ryck45
Losange de Carton
Inscrit le: 24 Aoû 2005
Messages: 114
Message Ven 16 Juil, 2010 14:30:44
 
Bonjour,

Je possède une clio 2 campus essence/GPL du 08/2006.

A froid (après qq heures sans rouler).

Il ya un claquement assez fort et régulier pendant environ 10s a 20s après le démarrage, puis le bruit disparait et ca marche trés bien....

QQun a-t-il une idée sur ce bruit ?

Salutations.

Ryck45
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ryck45
Losange de Carton
Inscrit le: 24 Aoû 2005
Messages: 114
Message Jeu 02 Sep, 2010 06:36:38
 
Bonjour,

Après réglage des soupapes, le bruit est toujours présent a froid pendant 10 a 15s...

Personne n'a une idée ?

Visiblement, de memoire, le bruit s'est amplifié après la vidange.

Ryck45
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
vinoux59
Losange de Papier
Inscrit le: 25 Mai 2009
Messages: 86
Message Jeu 02 Sep, 2010 07:13:02
 
salut , niveau d'huile correct?

Tu as remis de l'huile de synthése, pas de la minéral à f.. V...t?!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ryck45
Losange de Carton
Inscrit le: 24 Aoû 2005
Messages: 114
Message Sam 04 Sep, 2010 15:06:42
 
bonjour,

La vidange a été faite chez Renault avec de de l'huile : Yacco VX600R (Synthèse 5W40)

Effectivement il y a peut-être un lien avec la vidange, le bruit semble plus présent depuis...

Ryck45
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ax04530
Losange de cuir
avatar
Inscrit le: 03 Juin 2009
Messages: 584
Localisation: Sud 78
Message Lun 06 Sep, 2010 20:19:37
 
Y a t'il un tendeur hydraulique de courroie distri sur ce moteur (d7f) ?
J'ai eu le tour sur un autre véhicule et c'était la pression d'huile insuffisante au démarrage dans ce tendeur.
Le bruit disparaissait avec un coup d'accélérateur.
Il a fallu changer le tendeur.

_________________
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800) / GT 205 toutes options / noir nacré / juillet 2008 / 115.000km, volée & brûlée
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857) / BVA 4control / gris eclipse / mai 2012 / 171.000km
Clio 5p / essence 1.2 GPL (BB1K-D7F764) / Authentique / gris boreal / nov 2003 / 210.000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google