[Clio II] Clio 2ph2 1.5dci ne démarre plus
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
captaine
Petit nouveau
Inscrit le: 01 Fév 2018
Messages: 3
Message Jeu 01 Fév, 2018 21:05
 
:eh: :eh: :eh: alors Bonjours j'ai une clio 2 ph 2 1.5 dci qui avait un soucis d'UCH que j'ai changer pensant que le problème venait delà mais le véhicule démarre toujours pas, j'ai donc changer le capteur PMH en toujours rien.
Pareil pour la valise qui n'a détecter qu'un seul défaut :DF115 (capteur de pression de collecteur d'aire) meme avec le start pilot :nonnon: :nonnon: :nonnon:
merci d'avance pour :mdr: conseil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Leluxuriant
Losange de Carton
avatar
Inscrit le: 17 Oct 2016
Messages: 333
Localisation: Bretagne
Message Jeu 01 Fév, 2018 21:10
 
Salut,

Alors il manque un peu de précisions ici, tu as changer le capteur PMH mais as-tu changé le capteur AAC ? Quand tu essaye de démarrer, le moteur se lance bien, pas de toussotement, juste l'incapacité à démarrer ? Pas de voyants au tdb ?

_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
captaine
Petit nouveau
Inscrit le: 01 Fév 2018
Messages: 3
Message Jeu 01 Fév, 2018 21:16
 
alors non j'ai pas changer le capteur aac et oui le moteur tourne bien aux tour de clé oui après le tour de clé le voyant moteur et surchauffe
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Leluxuriant
Losange de Carton
avatar
Inscrit le: 17 Oct 2016
Messages: 333
Localisation: Bretagne
Message Jeu 01 Fév, 2018 21:28
 
Voyant surchauffe ? :eh: ,Tu avais des difficultés à démarrer de temps en temps avant la panne ? Des ratés ? Pour moi, la première chose à faire serait de changer le capteur AAC (20-30€) ou de le tester si tu connais la procédure

_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
captaine
Petit nouveau
Inscrit le: 01 Fév 2018
Messages: 3
Message Jeu 01 Fév, 2018 21:31
 
ok je vais essayer
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Leluxuriant
Losange de Carton
avatar
Inscrit le: 17 Oct 2016
Messages: 333
Localisation: Bretagne
Message Jeu 01 Fév, 2018 21:33
 
Tiens nous au jus :wink:

_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: