Google
[Clio II] Clio 2 phase 2 - probleme anti démarrage
Planète Renault Index du Forum > Technique [Electronique-Electrique]
kk1087
Petit nouveau
Inscrit le: 17 Jan 2017
Messages: 1
Message Mar 17 Jan, 2017 10:42:04
 
Bonjour,
Je me permet de vous contacter car j'ai un problème d'anti demarrage sur ma Clio II phase 2 (Année 2002).
En effet, un jour, sans raison apparente cette dernière à refuser de démarrer (LED rouge qui clignote rapidement).
Après avoir chercher des réponses sur internet, il semblerait que le problème provienne de la non reconnaissance du code de demarrage.
J'ai donc ouvert ma clé et me suis aperçu que d'une part le bouton servant à l'ouverture/fermeture des portes a distance était désoudé et se baladait dans le boitier, et d'autres part que la bobine de cuivre était abimée.

En faisant quelques tests (petit bout en metal reliant les 2 soudures du bouton ouverture/fermeture) je constate que l'ouverture/fermeture à distance fonctionne.

Ma question est donc la suivante:
Cela peut il venir de la bobine de cuivre? et si oui est il possible de la remplacer à moindre cout (ou du moins trouver une solution pour palier au problème) sachant que ces cher personnes de chez Renault me propose de refaire la clé pour la somme de 230 euros (vu l'âge de la voiture et son kilométrage je me passerai de ce genre de dépense!)

Merci d'avance!
Pour infos, je n'ai pas de double de clé (voiture acheté d'occasion)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google