Google
[Clio II] CLIo 2 essence 1.4 rxe de 2001 de ne démarre plus
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
ivan
Petit nouveau
Inscrit le: 16 Aoû 2015
Messages: 1
Message Dim 16 Aoû, 2015 21:48:37
 
Bonjour

je viens vers vous car j'ai un souci de démarrage sur ma clio.

J'ai changé le démarreur sur ma clio, tout était niquel. Trois semaine après rebelote la clio ne démarre plus.J'ai changé la batterie ainsi qu'une cosse de la masse qui était abîmée ,la clio redémarre,je test au passage l'alternateur qui charge bien (14Volts).Le lendemain je vais pour prendre ma voiture et la plus rien comme au tout début ,tout les voyants sont allumés.Pas de mauvaises impressions concernant l'anti démarrage(voyant clignote avant de mettre la clé,puis fixe et disparaît quand la clé est en bonne position).

Auriez vous une idée ,car la je commence a etre perdu.

Merci d'avance.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16154
Localisation: France - 71 et 78
Message Lun 17 Aoû, 2015 10:04:44
 
Bonjour,

est-ce que le démarreur tourne ?

si oui je te dirais bien de nettoyer le capteur PMH

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google