Google
[Clio II] clio 2 dci probleme voyant batterie [Réglé]
Planète Renault Index du Forum > Technique [Electronique-Electrique]
alex-kid
Petit nouveau
Inscrit le: 25 Juin 2014
Messages: 7
Message Mer 25 Juin, 2014 00:46:13
 
Bonsoir
J'ai une 2 phase 2 1.5 dCi de 65cv sa a commencer quand j'ai eu de l'eau dans le réservoir j'ai vu du produit pour nettoyer ça et du nettoyant injecteur. Pour l'instant quand il fais frais le voyant moteur clignote donc je n'essaie pas de la démarrer quand il fait plus chaud le voyant ne clignote laser elle démarre sans soucis. Et tout à l heure je roule sans soucis et j'ai le voyant batterie ainsi que le voyant stop qui se met à s affolé. Parfois il va clignoter pas mal de fois et des fois il ne clignote pas du tout, la j'avoue que j'y comprend rien. Je précise que j'ai démonter la vanne egr et l admission d air pour les nettoyés. Quelqu'un aurait-il une idée d'où cela peut il venir.
Merci d'avance

Note : je viens de voir à coté de mon embrayage ce petit fil qui pendait joliment j'ai regardé en dessous ça pourrait venir mais rien quelqu'un aurait t'il une idée ou ce branche t'il ?

last_editDernière édition par alex-kid le Ven 04 Juil, 2014 17:27:38; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google