Google
[Clio II] Clio 2 1.2 16V - perte de puissance, Voiture qui tremble
Planète Renault Index du Forum > Technique [Mécanique]
soran50
Petit nouveau
Inscrit le: 02 Fév 2016
Messages: 1
Localisation: Cherbourg (Manche)
Message Mar 02 Fév, 2016 18:50:24
 
Bonjour
je me permets de mettre un message parce que j'ai épuisé les solutions que j'ai pu lire sur le forum.

J'ai une clio 1.2 16V de 2001 qui avoisine les 185 000km.
Elle est tombé en panne subitement, j'avais un petit peu de retard sur la vidange (8 000km, rien de méchant).
Son diagnostic :
- Perte de puissance (ne dépasse pas le 50),
- Semble tourner sur 2 ou 3 cylindres,
- Fume un peu blanc mais pas épais
- Tremble énormement.

Le voyant "Témoin des Gaz d'échappement" semble clignoté.

J'ai donc procédé à quelques changements :
- Vidange faite
- Filtre à huile changé
- Bougies changées
- Bobine d'allumage jumostatique changée.

Une fois tout ça, changé, le défaut reste le meme.
Le voyant semble s'allumait lorsqu'elle reste au ralentit de manière statique.
Si on accélère, il se met à clignoter.

Avez-vous des idées ?
La valise avait été changé après la vidange et le filtre est indiqué le code erreur "Ratés d'allumage".

Je me remets à vous ..
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google