Google
[Clio II] Clio 1.5 dcI cale à partir de 1800 tr/s
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
Ge45
Petit nouveau
Inscrit le: 28 Nov 2016
Messages: 3
Localisation: centre
Message Mer 30 Nov, 2016 07:51:24
 
Bonjour,

Ma Clio cale au delà de 1800 tr/s. A froid à chaud.
Le ralenti tient impeccable, pas de problème de démarrage.
Ts les filtres + capteur de PMH + capteur de distri changé + batterie.
Un code erreur P1002+P1007, pas de voyant allumé lorsqu'elle cale.
Elle à 200 kkm.
Vanne EGR changée en 2006.
Est-ce que cela peut être un symptôme de vanne EGR encrassé?
Problème survenu subitement.

Merci d'avance de votre aide.

Cld
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PAT MULOT
Losange d' Acier
avatar
Inscrit le: 10 Juil 2011
Messages: 2820
Localisation: Tarn & Garonne
Message Mer 30 Nov, 2016 08:01:22
 
Bonjour,
Règles ton problème de batterie et peut-être que ton ennui va disparaitre.

_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Ge45
Petit nouveau
Inscrit le: 28 Nov 2016
Messages: 3
Localisation: centre
Message Mer 30 Nov, 2016 21:12:47
 
Bonjour,

La batterie est neuve. Elle a été changé, il y quelques mois suite à une autre problème.
Depuis la voiture a très bien marché, jusqu'à la panne décrite dans ce post.

Cld,
:nonnon:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google