Google
[Clio II] Centralisation, feux et problème d'accélération.
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
titiland02
Petit nouveau
Inscrit le: 12 Mar 2014
Messages: 4
Message Mer 12 Mar, 2014 10:27:00
 
Bonjour,

Je voudrais refaire ma voiture ou tout me lâche au fur et à mesure.

Premièrement j’ai un problème à mes feux arrières : les feux fonctionnent mais pas les feux stop et les antibrouillards arrière.

Deuxièmement, la voiture a de plus en plus de mal à accélérer. Pour info ma voiture est une clio 2 phase 1 de 2001 1.9dci. Elle n'accélére qu'un peu à partir de 3000tours en gros a 60km/h je passe la 3ème et c'est de pire en pire.

Troisièmement, la centralisation de ma voiture ne fonctionne pu à la clé mais fonctionne manuellement. Comment puis-je savoir si c’est les piles de la clé ou autre chose qui pose problème (la clé s’allume quand j’appuis dessus).

Quatrièmement, l'écran avec l'heure au dessus du poste auto-radio ne s'éclair presque pu dès qu'il fait beau ou que j'allume mes phares, l'éclairage est si faible que je ne vois pu rien.

Je vous remercie pour l’attention porté à ce message.

Titiland02.
last_editDernière édition par titiland02 le Mer 12 Mar, 2014 10:38:39; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30338
Localisation: Parigot, tête de veau
Message Mer 12 Mar, 2014 10:38:38
 
Bonjour et bienvenue,

Pour les feux arrières, tu peux commencer par regarder ce sujet :
http://www.planeterenault.com/forum/tous-modeles-reparati..el-regle-t34418.html

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
titiland02
Petit nouveau
Inscrit le: 12 Mar 2014
Messages: 4
Message Mer 12 Mar, 2014 10:42:34
 
est ce bon le post du forum que tu m'as indiqué car les clignotants fonctionnent correctement? Et rien n'est fondu cosse un peu rouillé mais sans plus.
last_editDernière édition par titiland02 le Mer 12 Mar, 2014 10:43:53; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30188
Localisation: Eure-et-Loir
Message Mer 12 Mar, 2014 10:48:59
 
titiland02 a écrit:
clio 2 phase 1 de 2001 1.9dci.

Euh... ca m'étonnerais fort un 1.9dti encore je veux bien ou un 1.5dci (quoi que pas sur pour celui là en 2001) :pense:

Combien de km?

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49123
Localisation: (92) toujours dans les roses
Message Mer 12 Mar, 2014 12:05:45
 
titiland02 a écrit:
Quatrièmement, l'écran avec l'heure au dessus du poste auto-radio ne s'éclair presque pu dès qu'il fait beau ou que j'allume mes phares, l'éclairage est si faible que je ne vois pu rien.


Démonte l'afficheur, il y a 2 ampoules à l'arrière qui doivent être fatiguée.

Ton afficheur est peut-être poussiéreux à l’intérieur.

titiland02 a écrit:
est ce bon le post du forum que tu m'as indiqué car les clignotants fonctionnent correctement? Et rien n'est fondu cosse un peu rouillé mais sans plus.


Si aucune cosse n'est brulée (aussi bien sur le feu, que sur le connecteur), tu devrais regarder du coté des fusibles.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
titiland02
Petit nouveau
Inscrit le: 12 Mar 2014
Messages: 4
Message Mer 12 Mar, 2014 13:46:03
 
Pour les feux je revérifierai cela ce soir. (les fusibles je les ai vérifié et tout est nickel même si ils sont eux aussi un peu rouillé, je passerais un coup dessus en même temps).
Pour la voiture c'est un 1.9 ça c'est sur. après sur un côté de la voiture c'est marqué DTI et de l'autre DCI donc comme je m'y connais pas beaucoup...
Comment démonte t'on l'afficheur svp?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49123
Localisation: (92) toujours dans les roses
Message Mer 12 Mar, 2014 13:55:27
 
la casquette comportant l'afficheur doit être déclipsable ;) ce qui permet d'acceder derrière l'afficheur.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
titiland02
Petit nouveau
Inscrit le: 12 Mar 2014
Messages: 4
Message Mer 12 Mar, 2014 14:08:43
 
ok merci bien je vous redonnerez des nouvelles se soir ou demain.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30188
Localisation: Eure-et-Loir
Message Mer 12 Mar, 2014 14:22:31
 
fais une photo de ton moteur et poste là pour qu'on identifie car sinon c'est compliqué de poser un diag! :wink:

Mais le 1.9Dci n'a jamais été monté sur clio! :wink:

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49123
Localisation: (92) toujours dans les roses
Message Mer 12 Mar, 2014 14:28:15
 
sans doute un TDI alors.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30188
Localisation: Eure-et-Loir
Message Mer 12 Mar, 2014 14:32:56
 
dti * :wink:

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49123
Localisation: (92) toujours dans les roses
Message Mer 12 Mar, 2014 15:03:17
 
euh oui :wink:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google