Google
[Clio II] bruit moteur + voyant anti pollution
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
looftballon
Petit nouveau
Inscrit le: 13 Jan 2014
Messages: 9
Message Lun 13 Jan, 2014 16:33:27
 
Bonjour,

je me tourne vers vous car je n'y comprend plus rien.

j'amène ma renault clio 2 1l4 16V de 119 000 KM le 25/11/2013 chez le garagiste a cause d'un bruit moteur ( difficile à expliquer mais lié à l'accélération, plus j'accélere plus le moteur fait un bruit de roulement), s'ajoute à cela un voyant orange anti pollution qui est apparu à peu pres en même temps que le bruit moteur.

Sur de lui le garagiste m'appel pour me dire que ce sont les injecteurs, et le capteur cliquetis: 420 euros plus tard le bruit est toujours la quand je récupère ma voiture, en revanche le témoin à disparu.

n'ayant pas confiance en ce garagiste je vais chez un autre renault, à l'écoute du bruit il me dit que c'est la catastrophe, qu'il sagit soit de la distribution, soit du moteur qui est en train de laché et qu'il ne veut pas y toucher.

je tente un dernier renault qui l'écoute et pense aux poussoirs hydroliques ....

désemparé je n utilise même plus ma voiture, j'ai fait 100 kilomètres en deux mois... et hier le voyant orange anti pollution c'est rallumé.

je suis complétement largué, et les mécaniciens aussi apparement.

peut il y avoir un lien entre l'anti pollution et le bruit moteur? sur qu'elle piste devrais je m'orienter

cordialement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
looftballon
Petit nouveau
Inscrit le: 13 Jan 2014
Messages: 9
Message Lun 13 Jan, 2014 17:03:31
 
personne pour me renseigner?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bf
Losange d' Alu
Inscrit le: 01 Déc 2005
Messages: 1392
Message Lun 13 Jan, 2014 17:10:42
 
Salut,

Peut-être as-tu le code d'erreur qui a fait que le voyant s'est allumé, cela pourrait aider les spécialistes dont je ne fais pas partie.

A+
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30342
Localisation: Parigot, tête de veau
Message Lun 13 Jan, 2014 17:12:42
 
looftballon a écrit:
personne pour me renseigner?


Euuuuuh, comment dire : le forum est animé par des passionnés amateurs, qui ont une vie en dehors d'internet, un boulot notamment ... donc il est possible que tu sois obligé de temps en temps d'attendre plus de 30mn pour avoir une réponse :eyes:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
looftballon
Petit nouveau
Inscrit le: 13 Jan 2014
Messages: 9
Message Lun 13 Jan, 2014 17:18:09
 
et bien je n'ai malheureusement pas les codes défaut qui apparaissaient lors du test avec la balise...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
looftballon
Petit nouveau
Inscrit le: 13 Jan 2014
Messages: 9
Message Lun 13 Jan, 2014 17:19:02
 
je sais c'est mon coté impatient, désoler :-?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16151
Localisation: France - 71 et 78
Message Lun 13 Jan, 2014 19:34:19
 
Qu'entends tu par 'bruit de roulement' ?

ça varie avec la vitesse ou le régime moteur ?

généralement le voyant pollution ne contrôle que la chaine d'injection / dépollution (système d'injection + dans le cas d'une essence les sondes O2 amont et aval cata)

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
looftballon
Petit nouveau
Inscrit le: 13 Jan 2014
Messages: 9
Message Lun 13 Jan, 2014 19:41:18
 
je descend faire une video du bruit et je viens la mettre en ligne
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
looftballon
Petit nouveau
Inscrit le: 13 Jan 2014
Messages: 9
Message Lun 13 Jan, 2014 20:16:15
 
le bruit est clairement lié à la vitesse et c'est surtout vers 2 000 tours qu'on l'impression que la voiture va s'envoler!

http://www.youtube.com/watch?v=rL220JaOsqA&feature=youtu.be
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16151
Localisation: France - 71 et 78
Message Lun 13 Jan, 2014 20:19:09
 
euhhh tu sais que comme tu es à l'arrêt ben ça n'a rien a voir avec la vitesse ?


ou alors ton compteur de vitesse (et le paysage) sont morts ...

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
looftballon
Petit nouveau
Inscrit le: 13 Jan 2014
Messages: 9
Message Lun 13 Jan, 2014 20:22:40
 
non je suis en effet à l'arret...

ba je dirais que c'est lié au régime moteur
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
looftballon
Petit nouveau
Inscrit le: 13 Jan 2014
Messages: 9
Message Lun 13 Jan, 2014 20:23:35
 
et le bruit est le même en roulant
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
looftballon
Petit nouveau
Inscrit le: 13 Jan 2014
Messages: 9
Message Mer 15 Jan, 2014 17:59:38
 
renault vient de me dire qu'il s'agissait des carters de la distribution qui étaient mal fixés
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google