Google
[Clio II] Bruit moteur froid + fumée
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
gautier94
Petit nouveau
Inscrit le: 05 Mar 2013
Messages: 2
Message Mar 05 Mar, 2013 20:40:14
 
Bonjour,

Je suis propriétaire d'une clio II dci 1.5 65, qui a au compteur 115000 km.
Ca fait plusieurs mois que par intermittences, je rejette une fumée noire ou blanche.
Après contrôle technique puis passage dans un garage pour diagnostic, on me dit que c'est la vanne EGR qui est à décrasser et que c'est un problème connu sur Diesel renault. Ca m'arrive parfois que l'accélération soit molle, d'uj coup gros nuage de fumée puis l'accélération redevient normal.

Hier, nouvelle étape au démarrage à froid le matin. Le voyant de contrôle des gaz d'échappement reste allumé et le restera toute la journée.

Aujourd'hui plus rien, voyant éteint. Par contre, en démarrant ce soir, nouveau problème un peu plus embêtant. Je laisse chauffer la voiture 5 minutes, et ma tuture se met à trembler.
Après avoir démarré, selon les vitesses, gros nuage de fumée blanche dérrière mois + bruit (du style claclacclac) et pas moyen d'accélérer au dessus des 2000 tr/min.
Arrivé chez moi, je coupe le contact puis renclenche. J'attends 10 minutes, le moteur cale. Je remets le contact, la voiture redémarre.
J'ai vérifié le niveau d'huile, il est "un peu" bas mais dans les limites quand même.

Question simple, avec tous ces symptômes, d'où vient le problème, est-ce-qu'il y en a plusieurs???

Merci pour vos réponses (demain je prends le bus...)
last_editDernière édition par gautier94 le Mar 05 Mar, 2013 20:42:07; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Mar 05 Mar, 2013 23:06:31
 
gautier94 a écrit:
on me dit que c'est la vanne EGR

Effectivement cela ressemble à un problème de vanne E.G.R de défectueuse.

Seul un Diagnostic pourra dire d'où vient le problème.
  
 
gautier94
Petit nouveau
Inscrit le: 05 Mar 2013
Messages: 2
Message Mer 06 Mar, 2013 18:06:05
 
[referp=871721;quote="Morex"] [quote="gautier94"]on me dit que c'est la vanne EGR[/quote]
Effectivement cela ressemble à un problème de vanne E.G.R de défectueuse.

Seul un Diagnostic pourra dire d'où vient le problème. [/quote]

Merci pour ta réponse, j'espère que ce n'est que ca, diagnostic à venir chez Renault Vendredi.

En résumé les symptômes :
-fumée blanche à l'accélération,
-perte de puissance, obligé de rouler en sous régime,
-témoin de contrôle des gaz d'échappement allumé.
En espérant que ce n'est pas le joint de culasse.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google