Google
[Clio II] Bruit de courroie [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
zarite
Nouveau
Inscrit le: 06 Mar 2005
Messages: 20
Message Ven 04 Mai, 2012 13:20:16
 
[CLIO II 1.9D 05/1999]
Bonjour à tous,
Suite au remplacement du kit de distribution incluant la courroie d'accessoires, j'ai maintenant un bruit de courroie importante (fort) au démarrage de mon véhicule (à froid uniquement).
Ce bruit disparait rapidement après accélération.
J'ai contrôlé ma batterie qui n'est pas neuve, j'ai refait le niveau + rechargé pendant 12h car cela pouvait éventuellement venir de l'alternateur (trop de pêche sur la batterie), même problème.

Une idée?
Merci.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cap'tainsky
Invité


Message Ven 04 Mai, 2012 14:11:45
 
Il serait bon de retourner au garage pour faire rectifier tout ca :wink:

Tension courroie insuffisante :wink:
  
 
Bib30600
Losange de cuir
avatar
Inscrit le: 12 Aoû 2009
Messages: 744
Localisation: vauvert
Message Sam 05 Mai, 2012 08:49:26
 
salut

ou la poulie damper aussi...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
zarite
Nouveau
Inscrit le: 06 Mar 2005
Messages: 20
Message Mer 30 Mai, 2012 20:40:20
 
Bonjour,
c'était bien la tension de courroie donc retour au garage.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google